@@@ العائلة الجديدة للفرتاك ستار تفتح جميع قنوات النيل سات بتاريخ 06/08/2007 @@@

الحالة
مغلق و غير مفتوح للمزيد من الردود.

هيثم الزيدي

نجم المنتدى
إنضم
20 ماي 2006
المشاركات
13.604
مستوى التفاعل
42.095
@@@ العائلة الجديدة للفرتاك ستار تفتح جميع قنوات النيل سات بتاريخ 06/08/2007 @@@

للقيام بالعملية يجب توفّر جهاز كمبيوتر و كابل ترقية الفرتاك ستار العائلة الجديدة دون شرط وجود الأنترنات أو سيرفر شيرينغ

أوّلا يجب توفّر برنامجين

WSP و SBCL

نفتح برنامج الـ WSP

44986226.jpg


نفتح الآن برنامج SBCL

37336293.jpg


تمتعوا بمشاهدة جميع قنوات النيل سات عن طريق تحديث يومي للـ vkeys


البرنامجين بالمرفقات

:117:

الفرتاك ستار Lifetime II

75772597.jpg


الفرتاك ستار 5600 II

35838878.jpg


الفرتاك ستار Innovative

56839138.jpg


الفرتاك ستار 5100 II

35191641.jpg



زوروا
مفاجئة الصيف
 

المرفقات

  • show time.zip
    1,7 MB · المشاهدات: 2.762

chadlychafai

عضو فعال
إنضم
1 فيفري 2006
المشاركات
502
مستوى التفاعل
73
est ce que il faut que le recepteur reste branché avec l'ordinateur ou juste pendant le patch

:sonic:
 

baia86

عضو
إنضم
9 أفريل 2007
المشاركات
1.080
مستوى التفاعل
255
meeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeerci
 

nizar_sat

عضو نشيط
إنضم
21 سبتمبر 2006
المشاركات
123
مستوى التفاعل
1
svp jé pas pu le patch est ce ke vous pouvez nous detailler comment faire le patch car le WSP me dit qu'il ne peut atteindre hote et le recepteur est ce k'il est braché a l'etat ON/OFF svp veuiller nous guider et merci d'avance
 

ABDALLAH5

عضو مميز
إنضم
1 أفريل 2006
المشاركات
1.055
مستوى التفاعل
481
svp jé pas pu le patch est ce ke vous pouvez nous detailler comment faire le patch car le WSP me dit qu'il ne peut atteindre hote et le recepteur est ce k'il est braché a l'etat ON/OFF svp veuiller nous guider et merci d'avance

هذا ليس باتش يا اخي إتبع ما قاله الأخ هيثم و أبقي الكابل موصول بالجهاز لان فتح القنوات يتم عن طريق البرنامج وليس الجهاز

 

nizar_sat

عضو نشيط
إنضم
21 سبتمبر 2006
المشاركات
123
مستوى التفاعل
1
sayé j'ai branché mon recepteur et et jé demarrer les deux programme le " wsp avant puis le" sbl" en cochant "active" et rien ne se pase sachant ke jé relié le pc au recepteur avec un cable rs232 et jé desactivé mon antivirus ,est ce ke jé oublié kelke chose dite moi svp et merci d'avance
 

nizar_sat

عضو نشيط
إنضم
21 سبتمبر 2006
المشاركات
123
مستوى التفاعل
1
il m'ecri dans la console WSP avant le send et recv" cyfra 13° "est ce ke c normal
 

craft

عضو فريق عمل منتدى أجهزة الإستقبال HD
إنضم
18 أوت 2006
المشاركات
889
مستوى التفاعل
824
Est-ce qq1 a essayé ce truc?
si ça marche veuillez nous decrire la démarche à suivre
Merci​
 

nizar_sat

عضو نشيط
إنضم
21 سبتمبر 2006
المشاركات
123
مستوى التفاعل
1
moi j'ai esayé et ça na pa marché
 
الحالة
مغلق و غير مفتوح للمزيد من الردود.
أعلى