1. كل المواضيع تعبّر عن رأي صاحبها فقط و ادارة المنتدى غير مسؤولة عن محتوياتها
    إستبعاد الملاحظة

Demande d'aide d'un néophyte

الموضوع في 'English & French Archive' بواسطة abou ouweys, بتاريخ ‏24 أوت 2007.

حالة الموضوع:
مغلق
  1. abou ouweys

    abou ouweys عضو نشيط

    إنضم إلينا في:
    ‏6 أوت 2007
    المشاركات:
    145
    الإعجابات المتلقاة:
    56
      24-08-2007 11:04
    Assalamou 3alaykom

    Je vous explique ce qui m'arrive ;

    J'ai acheté récement un adaptateur USB to COM qui ressemble à ça

    [​IMG]


    je commence par relier le démo (fortec lifetime I) à l'ordi par un cable rs232 ordinaire (female-female) , j'allume le démo , ensuite j'ouvre le loader et je choisi le model "FTA al7bar ultra " le port com indiqué dans mon gestionnaire de priphérique windows pour mon adaptateur est le port COM4 , ensuite je coche la case appz et je "send" le bin fourni par le frère Haythem Zaidy dans son post fixe du forum fortec.

    et il me renvoi automatiquement cette erreur "Model name does not correct"
    c'est la première fois que je tente de patcher un poste
    alors si vous pourriez m'aider je vous serais trés reconnaissant , de votre patience , sachant que j'ai demandé de l'aide dans le forum Fortec (sans réponse) je me suis alors dit je tente ma chance ici

    wassalam
     
  2. abou ouweys

    abou ouweys عضو نشيط

    إنضم إلينا في:
    ‏6 أوت 2007
    المشاركات:
    145
    الإعجابات المتلقاة:
    56
      24-08-2007 17:07
    Sob7anallah ! 11 personnes sont passé et aucune réaction , ne serait que dire "Allah y3awnek"

    Khouya Marouen ! winek , il n'y a que toi qui me répond à chaque fois , Allah ybarek fik

    [​IMG]

    wassalam​


    *******************
     
  3. abou ouweys

    abou ouweys عضو نشيط

    إنضم إلينا في:
    ‏6 أوت 2007
    المشاركات:
    145
    الإعجابات المتلقاة:
    56
      27-08-2007 09:30
    !!!:crying:
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...