1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

probleme signal sur echostar 2200 2ci viaccess

الموضوع في 'أجهزة Cristor & Illusion' بواسطة hosnisat, بتاريخ ‏8 مارس 2008.

  1. hosnisat

    hosnisat عضو نشيط

    إنضم إلينا في:
    ‏6 ماي 2006
    المشاركات:
    148
    الإعجابات المتلقاة:
    39
      08-03-2008 13:10
    عندي ايكوستار2200 2ci viaccess عند تشغيله اول مره لا يعطي اشارة ولكن بعد ربع ساعة تقريبا تبدء الاءشارة في الضهور الي مستوى في بعض الاحيان متاز ولكن الصورة تبقى متقطعه
    مع الشكر مسبقا​
     
  2. 2002tarek

    2002tarek مسؤول قسم الأجهزة الرقمية طاقم الإدارة

    إنضم إلينا في:
    ‏21 نوفمبر 2005
    المشاركات:
    9.127
    الإعجابات المتلقاة:
    30.087
      10-03-2008 13:01
    اخي الغالية المشكلة اما في المكثفات اي condonsateur تثبت ان لا توجد هنا من هي منتفخة انزعها و استبدلها باخري
    او ان يكون circuit lnb
    او اخير tuner
     
  3. 2002tarek

    2002tarek مسؤول قسم الأجهزة الرقمية طاقم الإدارة

    إنضم إلينا في:
    ‏21 نوفمبر 2005
    المشاركات:
    9.127
    الإعجابات المتلقاة:
    30.087
      10-03-2008 13:10
    شوف الترانزستور 928 بجانب التيونر اذا كانت تالفة ابدلها
     
  4. hosnisat

    hosnisat عضو نشيط

    إنضم إلينا في:
    ‏6 ماي 2006
    المشاركات:
    148
    الإعجابات المتلقاة:
    39
      10-03-2008 17:19
    شكرا اخ طارق على الاءهتمام
    لقد جربت كارت alimontation جاهزة
    اشتغل الجهاز بsignal ممتاز دون تقطيع فى الصورة
    اريد ان اعرف اي من الكثفات التي يجب تبديلها
    مع العلم اني غيرت 470uf/10vو220uf/35vو1000uf10v
    دون نتيجة
     
  5. NOUIRA

    NOUIRA عضو نشيط

    إنضم إلينا في:
    ‏19 فيفري 2006
    المشاركات:
    119
    الإعجابات المتلقاة:
    92
      11-03-2008 17:08
    IL faut changer le deux condensateurs de la sortie 12v 470uf 16v
     
  6. hassen somai

    hassen somai عضو مميز

    إنضم إلينا في:
    ‏27 مارس 2007
    المشاركات:
    1.060
    الإعجابات المتلقاة:
    128
      14-03-2008 16:44
    عند جهاز إكوستار الإشارة تعمل على" NUMURIC " ولا تعمل على"ANALOGIC " أريد الحل
     
  7. hassen somai

    hassen somai عضو مميز

    إنضم إلينا في:
    ‏27 مارس 2007
    المشاركات:
    1.060
    الإعجابات المتلقاة:
    128
      15-03-2008 14:03
    :ahlan::besmellah1:اين الردود
     
  8. mehdi2000

    mehdi2000 عضو جديد

    إنضم إلينا في:
    ‏16 جانفي 2008
    المشاركات:
    16
    الإعجابات المتلقاة:
    0
      30-04-2008 02:36
    il faut changer le photocoupleur pc817 é le transisteur tl431 é sa marche encha allah
     
  9. walid SAAT

    walid SAAT عضو نشيط

    إنضم إلينا في:
    ‏17 مارس 2008
    المشاركات:
    125
    الإعجابات المتلقاة:
    47
      06-05-2008 20:44
    اخي اغلب الشك ان الalimentation بها مشكل وللتاكد منها ضعها تحت ضغط مجفف شعر ثم جرب فان لم تشتغل فالمشكل هو الفلاش
     
    1 person likes this.

مشاركة هذه الصفحة

جاري تحميل الصفحة...