1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

Aide SVP

الموضوع في 'أجهزة الترومان - TRUMAN' بواسطة B.slaheddine, بتاريخ ‏28 مارس 2008.

  1. B.slaheddine

    B.slaheddine عضو نشيط

    إنضم إلينا في:
    ‏18 أكتوبر 2007
    المشاركات:
    201
    الإعجابات المتلقاة:
    276
      28-03-2008 06:26
    [​IMG]

    SVP les amis,j'ai un récépteur Globo 5000 Plus et je veux le patch pour que
    je puisse regarder le bouquet de TPS

    et merci d'avance


    [​IMG]


    [​IMG]
     
  2. B.slaheddine

    B.slaheddine عضو نشيط

    إنضم إلينا في:
    ‏18 أكتوبر 2007
    المشاركات:
    201
    الإعجابات المتلقاة:
    276
      28-03-2008 11:25
    أين الردود؟؟؟
     
  3. *chouchou

    *chouchou نجم المنتدى

    إنضم إلينا في:
    ‏30 جانفي 2007
    المشاركات:
    2.296
    الإعجابات المتلقاة:
    2.631
      28-03-2008 15:46
    je crois que c'est un clone du truman 150 plus
    je ne suis ps sûr
    ?qu'est ce que tu as sous info systeme
     
  4. capbon

    capbon كبار الشخصيات

    إنضم إلينا في:
    ‏10 جوان 2007
    المشاركات:
    3.238
    الإعجابات المتلقاة:
    5.435
      28-03-2008 15:51

    globo 5000 et 5000 ci sont des clones de truman 150 pour 5000 plus donnez nous les informations systheme pour vous repondre
     
  5. B.slaheddine

    B.slaheddine عضو نشيط

    إنضم إلينا في:
    ‏18 أكتوبر 2007
    المشاركات:
    201
    الإعجابات المتلقاة:
    276
      28-03-2008 16:13


    Information de systeme
    s\w ver VGA1 3.3.88 emu
    h\w ver 2 5.3.0
    loader ver 1.0.7
    FDD ver 1.1.0





    et merci d'avance
     
  6. capbon

    capbon كبار الشخصيات

    إنضم إلينا في:
    ‏10 جوان 2007
    المشاركات:
    3.238
    الإعجابات المتلقاة:
    5.435
      28-03-2008 17:38

    IL ACCEPTE LE SOFT DU TM 150 LA VERSION EST TRES ANCIENNE PASSEZ LE

    BOOT LOYDER 1.07 AVANT DE PREFERANCE
     
  7. *chouchou

    *chouchou نجم المنتدى

    إنضم إلينا في:
    ‏30 جانفي 2007
    المشاركات:
    2.296
    الإعجابات المتلقاة:
    2.631
      28-03-2008 18:52
    je crois que c'est bon pour le boot
    c'est bien ecrit loader ver 1.0.7
    donc juste flasher avec sw3.3.94 KEY Upgrade
     

مشاركة هذه الصفحة

جاري تحميل الصفحة...