1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

الإشارة متوقفة على 99 % و لا يفتح أي قناة الرجاء من يعرف الح

الموضوع في 'أجهزة - Fortec Star' بواسطة aouniwalid, بتاريخ ‏22 أفريل 2008.

  1. aouniwalid

    aouniwalid عضو نشيط

    إنضم إلينا في:
    ‏9 جوان 2007
    المشاركات:
    202
    الإعجابات المتلقاة:
    105
      22-04-2008 21:47
    :besmellah1:

    السلام عليكم

    الرجاء من الأخوة من يعرف الحل

    Lifetime Ultra

    الإشارة متوقفة على 99 % ولا يفتح أي قناة
     
  2. anis zrayga

    anis zrayga عضو

    إنضم إلينا في:
    ‏18 مارس 2006
    المشاركات:
    2.415
    الإعجابات المتلقاة:
    3.169
      22-04-2008 21:55
    حمل هذا السوفة
     

    الملفات المرفقة:

  3. aouniwalid

    aouniwalid عضو نشيط

    إنضم إلينا في:
    ‏9 جوان 2007
    المشاركات:
    202
    الإعجابات المتلقاة:
    105
      22-04-2008 21:59
    المشكل أخي انه لا يستجيب لأي سوفت

    فما الحل ؟
     
  4. anis zrayga

    anis zrayga عضو

    إنضم إلينا في:
    ‏18 مارس 2006
    المشاركات:
    2.415
    الإعجابات المتلقاة:
    3.169
      22-04-2008 22:07
    استعمل هذا اللودر
    مع العلم
    الجهاز يكون مقفل من الخلف ثم عند التحميل افتحه و الكابل يكون عادي اي 2-2 3-3 5-5 عكس الستارسات
     
  5. aouniwalid

    aouniwalid عضو نشيط

    إنضم إلينا في:
    ‏9 جوان 2007
    المشاركات:
    202
    الإعجابات المتلقاة:
    105
      22-04-2008 22:10
    نعم أخي الكابل متوازي 2-2 3-3 5-5

    أين الللودر يا غالي ؟
     
  6. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      22-04-2008 22:40
    المشكلة ليست في السوفت المشكلة في كون الجهاز اِما مملوء عن أخره

    أو أن هناك مشكلة تتمثل في ظهور أقمار غريبة عندك لم تضفها أن

    أدخل على المنيو و أذهب لخانة حذف الأقمار و أبحث هناك عن أقمار لم تضفها أنت

    أحذفها ثم أعد مرة أخرى البحث أكيد سوف تزول المشكلة

    لكن أنصحك بازالة القنوات التي لا تشاهدها أبدا و خاصة تلك التي لا تفتح أبدا معك

    :ahlan:
     
  7. aouniwalid

    aouniwalid عضو نشيط

    إنضم إلينا في:
    ‏9 جوان 2007
    المشاركات:
    202
    الإعجابات المتلقاة:
    105
      22-04-2008 22:50
    حبيبي لقد حذفت كل القنوات نهائي
    و لكن الإشارة متوقفة في 99 % حتى و إن فصلت كابل الـ LNB
     
  8. gt500

    gt500 عضو

    إنضم إلينا في:
    ‏4 أفريل 2008
    المشاركات:
    54
    الإعجابات المتلقاة:
    2
      22-04-2008 23:05
    la tete a domage
     
  9. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      23-04-2008 10:49
    مشكلة غريبة و الله

    على العموم أفعل كما قال لك الأخ أنيس بأنت تحمل سوفت أخر لجهازك

    اِن تواصلت المشكلة فهنا من الممكن أن تكون هناك مشكلة في الـTuner 14/18V

    و الله أعلم.
     
  10. anis zrayga

    anis zrayga عضو

    إنضم إلينا في:
    ‏18 مارس 2006
    المشاركات:
    2.415
    الإعجابات المتلقاة:
    3.169
      23-04-2008 11:11
    اخي انا جربتها عدة مرات
    المشكلة في السوفة و الدليل و انه اذا اخذنا جهاز lifetime fta و حملنا له سوفة lifetime ultra تحصل هذه المشكلة

    و الحل يا صديقي هو
    1- ارجع الجهاز الى حالة المصنع
    2-حمل السوفة الاصلي . يكون الجهاز مقفل و عند التحميل افتحه من الخلف
    3-حمل ملف القنوات باللودر الخاص بالقنوات و سيعمل الجهاز
    4-حمل اخر سوفة من تحديثي
    و الملفات تجدها في مشاركاتي هذه:
    http://www.tunisia-sat.com/vb/showthread.php?t=238389

    و

    http://www.tunisia-sat.com/vb/showthread.php?t=212352

    و الملفات في المرفقات
     
    1 person likes this.

مشاركة هذه الصفحة

جاري تحميل الصفحة...