1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

problème avec fortec 5600 II

الموضوع في 'أجهزة - Fortec Star' بواسطة outlaw, بتاريخ ‏26 أفريل 2008.

  1. outlaw

    outlaw عضو جديد

    إنضم إلينا في:
    ‏4 نوفمبر 2007
    المشاركات:
    30
    الإعجابات المتلقاة:
    23
      26-04-2008 19:04
    svp aidez moi
    j'ai essayé de mettre le nouveau loader du fortec 5600 II, j'ai suivi en toute lettre les procédures, il s'affiche sur l'écran que c'est réussi, mais par la suite le récepteur ne veut plus s'ouvrir, pourtant le voyant lumineux est allumé !!!!!!
     
  2. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      26-04-2008 19:24
    أخي هل قمت بتحميل البوت بواسطة اللودر القديم أم الجديد؟
     
    1 person likes this.
  3. outlaw

    outlaw عضو جديد

    إنضم إلينا في:
    ‏4 نوفمبر 2007
    المشاركات:
    30
    الإعجابات المتلقاة:
    23
      26-04-2008 19:54
    tout d'abord je tiens à te remercier pour la rapidité de ta réponse
    bon voilà, j'ai utilisé le nouveau loader (loader_new)
     
  4. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      26-04-2008 20:06
    أخي أقصد باللودر البرنامج الذي أستعملته لتمرير البوت loader_new لجهازك

    يجب عليك اِستعمال هذا اللودر و تتبع هاته الطريقة الموضحة هــنــا

    و لا شكر على واجب أخي ما دامت موجود و في مقدوري المساعدة

    :ahlan:
     

    الملفات المرفقة:

    2 شخص معجب بهذا.
  5. outlaw

    outlaw عضو جديد

    إنضم إلينا في:
    ‏4 نوفمبر 2007
    المشاركات:
    30
    الإعجابات المتلقاة:
    23
      26-04-2008 20:19
    oui mon cher ami, j'ai utilisé ce programme pour passer le nouveau loader, et le problème c'est que actuellement, en appuyant sur la touche power, je n'arrive pas à mettre en marche le récépteur, donc je suis totalement bloqué :-(
     
  6. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      26-04-2008 20:58
    أخي هل مررت له السوفت الجديد أوسوفت قديم؟
     
  7. chadlychafai

    chadlychafai عضو فعال

    إنضم إلينا في:
    ‏1 فيفري 2006
    المشاركات:
    500
    الإعجابات المتلقاة:
    72
      26-04-2008 21:10
    j'ai eu le méme problème ça fais deux semaine et la solution étais de le flacher
    :bang:
     
    1 person likes this.
  8. outlaw

    outlaw عضو جديد

    إنضم إلينا في:
    ‏4 نوفمبر 2007
    المشاركات:
    30
    الإعجابات المتلقاة:
    23
      26-04-2008 21:25
    je lui est fait passer le nouveau soft
     
  9. aymenmc

    aymenmc عضو

    إنضم إلينا في:
    ‏31 مارس 2006
    المشاركات:
    1.669
    الإعجابات المتلقاة:
    2.670
      26-04-2008 21:26
    هل عاد نفس مشكل فرتاك العائلة الثالثة اي البلوكاج عند وضع قناة من تبس ارجو التثبت
     
  10. outlaw

    outlaw عضو جديد

    إنضم إلينا في:
    ‏4 نوفمبر 2007
    المشاركات:
    30
    الإعجابات المتلقاة:
    23
      26-04-2008 21:27
    merci chadly, mais comment pourrais je le flasher
    ?
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
fortec star FSCI- 5100 ultra ‏7 جويلية 2016
Fortec starultra life plus ‏23 أكتوبر 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...