TPS ne marche plus sur 5600 ultra +

الموضوع في 'أجهزة - Fortec Star' بواسطة Dali82, بتاريخ ‏25 سبتمبر 2006.

حالة الموضوع:
مغلق
  1. Dali82

    Dali82 عضو مميز

    إنضم إلينا في:
    ‏9 أفريل 2006
    المشاركات:
    878
    الإعجابات المتلقاة:
    24
      25-09-2006 15:32
    ?le patch du 23 09 2006 ne marche plus est ce qq peut me dire p koi
     
  2. walid1751

    walid1751 نجم المنتدى

    إنضم إلينا في:
    ‏29 نوفمبر 2005
    المشاركات:
    5.865
    الإعجابات المتلقاة:
    387
      25-09-2006 15:39
    parce que le cycle de clés n'est pas bon classifié et en plus il manque d'aes
     
  3. Dali82

    Dali82 عضو مميز

    إنضم إلينا في:
    ‏9 أفريل 2006
    المشاركات:
    878
    الإعجابات المتلقاة:
    24
      25-09-2006 15:43
    merci ya walid c bon mnt ca marche
     
  4. MEDY

    MEDY عضو مميز

    إنضم إلينا في:
    ‏26 نوفمبر 2005
    المشاركات:
    608
    الإعجابات المتلقاة:
    23
      25-09-2006 15:47
    malla charya
     
  5. marouen0408

    marouen0408 كبار الشخصيات

    إنضم إلينا في:
    ‏26 نوفمبر 2005
    المشاركات:
    12.116
    الإعجابات المتلقاة:
    15.783
      25-09-2006 16:07
    des fois oui et des fois non
     
  6. dhafer.slim

    dhafer.slim عضو مميز

    إنضم إلينا في:
    ‏20 مارس 2006
    المشاركات:
    1.013
    الإعجابات المتلقاة:
    251
      25-09-2006 22:47
    maintenant par contre ça ne marche pas
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
محتاج سوفت ولودر فورتك Fortecstar Lifetime Ultra ‏الخميس في 21:34
فورتكستار life time ultra ‏1 فيفري 2017
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...