TSmedia with youtube-new

الموضوع في 'للأسئلة والمناقشة انغما2' بواسطة mfaraj57, بتاريخ ‏16 مارس 2013.

  1. linuxsat

    linuxsat عضو مميز عضو قيم

    إنضم إلينا في:
    ‏13 نوفمبر 2013
    المشاركات:
    1.206
    الإعجابات المتلقاة:
    5.231
      14-04-2019 18:13
    اخي شغال عادي movs4u

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]


    [​IMG]

    وعلى openload ايضا شغال

    [​IMG]

    وهده movifles لم افهم مادا تقصد ان تتكلم على moviflex هو ايضا شغال
     
    mfaraj57 ،Forarab ،Makaveli41 و 2آخرون معجبون بهذا.

  2. jak111

    jak111 عضو

    إنضم إلينا في:
    ‏2 أفريل 2010
    المشاركات:
    60
    الإعجابات المتلقاة:
    62
      14-04-2019 18:24
    كما ترى أخي
    [​IMG] [​IMG]
     
    أعجب بهذه المشاركة mfaraj57
  3. jak111

    jak111 عضو

    إنضم إلينا في:
    ‏2 أفريل 2010
    المشاركات:
    60
    الإعجابات المتلقاة:
    62
      14-04-2019 18:26
    لقد تم حل المشكل فشكرا لكم
     
    mfaraj57 و linuxsat معجبون بهذا.
  4. chease66

    chease66 عضو

    إنضم إلينا في:
    ‏10 أفريل 2008
    المشاركات:
    86
    الإعجابات المتلقاة:
    84
      15-04-2019 00:17
    السلام عليكم ورحمة الله وبركاته ارجوا المساعدة بخصوص هذه الرسالة لقد قمت بإضافة البلوجن tsiplalyer على tsmedia لكنه لم يشتغل معي اعطني هذه الرسالة
     

    الملفات المرفقة:

    samirson75 ،altoki و mohamed chakouri معجبون بهذا.
  5. mfaraj57

    mfaraj57 مسؤول فريق الدريم بوكس طاقم الإدارة

    إنضم إلينا في:
    ‏24 أوت 2007
    المشاركات:
    8.699
    الإعجابات المتلقاة:
    38.478
      15-04-2019 06:36
    ارفق لي /tmp/TSmedia_log
     
    fairman ،Makaveli41 ،linuxsat و 2آخرون معجبون بهذا.

  6. opesboy

    opesboy عضو مميز عضو قيم

    إنضم إلينا في:
    ‏11 أكتوبر 2011
    المشاركات:
    1.042
    الإعجابات المتلقاة:
    4.361
      15-04-2019 08:22
    استخدم صورة اخرى غير صورة openblackhole
    مثل
    openatv
    pure2
     
    mfaraj57 ،linuxsat و sjabbar معجبون بهذا.
  7. jak111

    jak111 عضو

    إنضم إلينا في:
    ‏2 أفريل 2010
    المشاركات:
    60
    الإعجابات المتلقاة:
    62
      15-04-2019 10:22
    اخي لقد وقع معي نفس المشكل والحل الذي إشتغل معي هو بالدخول الى مكان التحديث في tspanel

    و الضغط على اللون الازرق لإعادة التحديث
     
    أعجب بهذه المشاركة chease66
  8. altoki

    altoki عضو نشيط

    إنضم إلينا في:
    ‏19 أوت 2007
    المشاركات:
    176
    الإعجابات المتلقاة:
    152
      15-04-2019 13:25
    مشاهدة المرفق 1061864

    أشكرك على الإضافة الجميلة والتعاون القائم بينكم
    تظهر معي الإضافة بهذا الطريقة على صورة satDreamGR

    أشكرك حلت بعد تحديث البلاجن بشكل كامل.
     
    آخر تعديل: ‏15 أفريل 2019
  9. mfaraj57

    mfaraj57 مسؤول فريق الدريم بوكس طاقم الإدارة

    إنضم إلينا في:
    ‏24 أوت 2007
    المشاركات:
    8.699
    الإعجابات المتلقاة:
    38.478
      15-04-2019 13:43
    الصوره لا تظهر
     
    fairman ،altoki و sjabbar معجبون بهذا.
  10. mfaraj57

    mfaraj57 مسؤول فريق الدريم بوكس طاقم الإدارة

    إنضم إلينا في:
    ‏24 أوت 2007
    المشاركات:
    8.699
    الإعجابات المتلقاة:
    38.478
      15-04-2019 13:49
    في اخر تحديث اعتقد ان المشكله حلت
    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
    gazzale ،linuxsat ،fairman و 3آخرون معجبون بهذا.

مشاركة هذه الصفحة

جاري تحميل الصفحة...