1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

boot loader incompatible aide svp

الموضوع في 'منتدى أجهزة -Starsat & Samsat' بواسطة momo1977, بتاريخ ‏5 جوان 2008.

  1. momo1977

    momo1977 عضو جديد

    إنضم إلينا في:
    ‏4 مارس 2008
    المشاركات:
    23
    الإعجابات المتلقاة:
    1
      05-06-2008 14:20
    . quand jessaye de patcher mon demodulateur starsat 5300 cu supper avec aliupgrad 5.2 il m'indique bootloader imconpatible et jai essayer avec dautre demodulateur ca marche à 100%
    pour mon demodulateur jé vu information au menu donc le bootloader c ecri
    bootloaderversion:constance 20e8
    normalement sa doi etre
    bootloader:3.0.3 2008

     

  2. Touatihassen

    Touatihassen عضو نشيط

    إنضم إلينا في:
    ‏9 جانفي 2008
    المشاركات:
    270
    الإعجابات المتلقاة:
    39
      05-06-2008 14:29
    tout senplement le le patche n'est pas compatible avec votre resiveur si tu veux le patche je tu donne
     
  3. Ahmed Sat

    Ahmed Sat عضو

    إنضم إلينا في:
    ‏12 جوان 2007
    المشاركات:
    2.401
    الإعجابات المتلقاة:
    1.643
      05-06-2008 14:32
  4. Touatihassen

    Touatihassen عضو نشيط

    إنضم إلينا في:
    ‏9 جانفي 2008
    المشاركات:
    270
    الإعجابات المتلقاة:
    39
  5. Touatihassen

    Touatihassen عضو نشيط

    إنضم إلينا في:
    ‏9 جانفي 2008
    المشاركات:
    270
    الإعجابات المتلقاة:
    39
      05-06-2008 14:36
  6. momo1977

    momo1977 عضو جديد

    إنضم إلينا في:
    ‏4 مارس 2008
    المشاركات:
    23
    الإعجابات المتلقاة:
    1
      06-06-2008 14:15
    le probleme c pa le soft mon ami
    je connai le soft c ali

    mon recepeur é supper
     

  7. moussa123

    moussa123 عضو مميز

    إنضم إلينا في:
    ‏27 جانفي 2008
    المشاركات:
    1.222
    الإعجابات المتلقاة:
    1.116
      06-06-2008 14:40
    ما اسم جهازك
     
جاري تحميل الصفحة...

مشاركة هذه الصفحة

جاري تحميل الصفحة...