1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

Echostar 2200 ne BOOT plus! Aidez moi svp

الموضوع في 'أجهزة Cristor & Illusion' بواسطة hanon, بتاريخ ‏17 جوان 2008.

  1. hanon

    hanon عضو فعال

    إنضم إلينا في:
    ‏19 أفريل 2006
    المشاركات:
    423
    الإعجابات المتلقاة:
    48
      17-06-2008 10:20
    J'ai changé un condos dans l'alimentation 10v 1000 micro f et ça ne donne rien! Le recepteur ne s'allume que quand je met un firmware, et il suffit que j'appuie ensuite sur menu/marteau (pour faire un reset) et il s'eteint! brabbi que faire???
     
  2. hanon

    hanon عضو فعال

    إنضم إلينا في:
    ‏19 أفريل 2006
    المشاركات:
    423
    الإعجابات المتلقاة:
    48
      18-06-2008 12:44
    POURQUOI PERSONNE NE REPOND?
     
  3. hanon

    hanon عضو فعال

    إنضم إلينا في:
    ‏19 أفريل 2006
    المشاركات:
    423
    الإعجابات المتلقاة:
    48
      23-06-2008 10:42
    Vraiment merci de votre aide; PERSONNE N'A REPONDU alors que certainement beaucoup connaissent la reponse ; mais c'est pas grave car j'ai réparé mon recepteur en changeant 2 condensateurs 10v 470uf dans l'alimentation...Je dis ça juste pour les gens qui ont lemême problème que moi, et non pour ceux qui ont vu mon poste et connaissant la réponse n'ont rien dit. VIVE la solidarité!!:oh:
     
  4. houcine92000

    houcine92000 عضو مميز

    إنضم إلينا في:
    ‏27 نوفمبر 2005
    المشاركات:
    1.105
    الإعجابات المتلقاة:
    1.186
      24-06-2008 00:06
    vous avez raison mon ami ce defaut peu etre encore du leeprom 24x128 et merci tres tres bien de votre gentillesse
     
  5. NOUIRA

    NOUIRA عضو نشيط

    إنضم إلينا في:
    ‏19 فيفري 2006
    المشاركات:
    119
    الإعجابات المتلقاة:
    92
      26-06-2008 18:17
    Mon ami il faut mesureé les tensions 7v et 12v si vous trouver 6v et 11v ce que le defaut est dans l'alimentation si votres tensions sont correctes c'est qu'il faut reflachée le flash.
     

مشاركة هذه الصفحة

جاري تحميل الصفحة...