Pbs signal fortec ultra

hanon

عضو فعال
إنضم
19 أفريل 2006
المشاركات
474
مستوى التفاعل
67
j'ai un probleme de signal avec fta ultra (fortec 3000) ; il est TOUJOURS sur 99% avec le cable de la parabole ou sans!!! est ce que c'est un problème de condos?? J'ai vérifier la boite d'alimentation et elle semble être correct.
 

hanon

عضو فعال
إنضم
19 أفريل 2006
المشاركات
474
مستوى التفاعل
67
Brabbi une reponse svp ; 99% quality, 99% level ; tjrs bloqué ; pb de condos? de Tuner? si c le tuner, comment le reparer??
 

zleza

مشرف سابق
إنضم
16 أوت 2006
المشاركات
9.122
مستوى التفاعل
11.010
اِمكانية أن يكون condensateur filtre تحرق

أو المشكلة في الـTuner

راجع فني مختص لمزيد من التأكد

:ahlan:
 

zleza

مشرف سابق
إنضم
16 أوت 2006
المشاركات
9.122
مستوى التفاعل
11.010
قيس و شوف شكون المحروق أو المعطب و بدله
 

hanon

عضو فعال
إنضم
19 أفريل 2006
المشاركات
474
مستوى التفاعل
67
merci beaucoup, j'essaye et je te tiens au courant
 

anis zrayga

عضو
إنضم
18 مارس 2006
المشاركات
2.413
مستوى التفاعل
3.171
les deux condencateur 10v1000 uf remplasse les par 1000uf mais 16voltes
et si non il faut un flachage par jtag
 

hanon

عضو فعال
إنضم
19 أفريل 2006
المشاركات
474
مستوى التفاعل
67
Brabbi je m'excuse si je relance le sujet, malgré que j'ai un autre récepteur starsat et la carte abracadabra, mais ce recepteur j'en ai besoin ; j'ai changer les condos sus-cités (1000micro farad) ainsi que les 2 transistor pres du tuner a928 mais toujours le même probleme, 99% de signal sans mettre le lnb. par ailleurs l'afficheur ne s'allume pas. est ce que ça serait un probleme du microprocesseur ou pas???
 
أعلى