1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

Signal absent pour chaines verticales

الموضوع في 'أجهزة - Fortec Star' بواسطة ravisseur, بتاريخ ‏16 جانفي 2006.

حالة الموضوع:
مغلق
  1. ravisseur

    ravisseur عضو جديد

    إنضم إلينا في:
    ‏9 جانفي 2006
    المشاركات:
    26
    الإعجابات المتلقاة:
    2
      16-01-2006 08:50
    bonjour
    j'ai un fortec star 5100 avec un vboxII
    je n'arrive pas à avoir le signal sur les fréquences verticales sur tout le Nil Sat et Arabsat
    sur Hotbird je n'ai pas de problèmes sauf pour les trois dernières fréquences surtout celle de TV7
    merci pour votre aide
     
  2. ABDALLAH

    ABDALLAH عضو نشيط

    إنضم إلينا في:
    ‏21 نوفمبر 2005
    المشاركات:
    287
    الإعجابات المتلقاة:
    111
      16-01-2006 09:57
    j'ai eu le meme probleme il y a qqes temps
    le probleme réside dans la tete de la parabole, elle doit etre changé par une nouvelle tete qui soit plus sensible au courant parce que le fortecstar n'envoie pas assez de courant pour faire basculer les anciennes generations de tetes

    J'espere que cela t'aidera
     
  3. ravisseur

    ravisseur عضو جديد

    إنضم إلينا في:
    ‏9 جانفي 2006
    المشاركات:
    26
    الإعجابات المتلقاة:
    2
      16-01-2006 10:54
    merci abdou
    je vais changer de tete
     
  4. sabri sabri

    sabri sabri عضو نشيط

    إنضم إلينا في:
    ‏19 نوفمبر 2005
    المشاركات:
    169
    الإعجابات المتلقاة:
    7
      17-01-2006 08:49
    يمكن ان تكون المشكلة من الخيط الرابط بين الراس و الفيبوكس:satelite:
     
  5. ravisseur

    ravisseur عضو جديد

    إنضم إلينا في:
    ‏9 جانفي 2006
    المشاركات:
    26
    الإعجابات المتلقاة:
    2
      17-01-2006 11:13
    لقد فكرت في ذلك وفعلا قمت بتغيير الخيط ولكن لم يتغير شيء
     
  6. walid1751

    walid1751 نجم المنتدى

    إنضم إلينا في:
    ‏29 نوفمبر 2005
    المشاركات:
    5.865
    الإعجابات المتلقاة:
    385
      17-01-2006 16:12
    ok on peut trouver 2 cas pour ce problème...il ya le tete du parabole et je pense qu'il est le cas la plus importante et il ya le cable d'antenne ..alors mon ami tu dois tester le cable si ca ne marche pas tu dois changer le tete biensur
     
  7. techno

    techno عضو

    إنضم إلينا في:
    ‏20 نوفمبر 2005
    المشاركات:
    55
    الإعجابات المتلقاة:
    6
      18-01-2006 08:40
    ci tout ca et ne fonctionne pas donc c est un defaut tunner
     
  8. ravisseur

    ravisseur عضو جديد

    إنضم إلينا في:
    ‏9 جانفي 2006
    المشاركات:
    26
    الإعجابات المتلقاة:
    2
      18-01-2006 09:24
    oui tu as peut etre raison ça serait un défaut tunner et c'est le plus plausible.. quels réglages dois-je faire ?
     
  9. techno

    techno عضو

    إنضم إلينا في:
    ‏20 نوفمبر 2005
    المشاركات:
    55
    الإعجابات المتلقاة:
    6
      18-01-2006 16:29
    il ya pas de reglage il faudrait changer le tunner chez un technicien
     
  10. hangous sat

    hangous sat عضو جديد

    إنضم إلينا في:
    ‏20 جانفي 2006
    المشاركات:
    22
    الإعجابات المتلقاة:
    1
      20-01-2006 12:22
    :satelite: :satelite: salut....il faut changer un condasateur qui se trouve a cote du tuner son role est de fair passer les deux signal v /h:redface: :redface: :
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...