هل هناك حل لبلجن mutliboot يعمل على نواة 2.2 للفيوبلس

baracouda

عضو مميز
إنضم
8 جويلية 2006
المشاركات
827
مستوى التفاعل
353
هل هناك حل لبلجن mutliboot يعمل على open blackhole الجديدة نواة 2.2 للفيوبلس
للصورة الجديدة open blackhole الجديدة
 

said126

عضو فعال
إنضم
4 ماي 2012
المشاركات
438
مستوى التفاعل
271
هل هناك حل لبلجن mutliboot يعمل على open blackhole الجديدة نواة 2.2 للفيوبلس
للصورة الجديدة open blackhole الجديدة
صور open blackholeجديدة يعمل معها openmultiboot
 

loumi56

عضو
إنضم
8 أكتوبر 2009
المشاركات
95
مستوى التفاعل
13
صور open blackhole تعمل معي عادي على mutliboot vu+uno
 

baracouda

عضو مميز
إنضم
8 جويلية 2006
المشاركات
827
مستوى التفاعل
353
openmultiboot please i need plugin
 

hammou69

عضو نشيط
إنضم
23 فيفري 2012
المشاركات
120
مستوى التفاعل
183
تفضل
OpenMultiboot for Open Blackhole


Ok guys we have a dedicated version of MeoBoot for Open Black Hole images.

WARNING: YOU CANNOT USE ANY IMAGES INSTALLED IN MULTIBOOT THAT HAVE BEEN INSTALLED WITH CLASSIC MEOBOOT FOR BLACK HOLE. YOU MUST REINSTALL THE IMAGES IN THIS VERSION OF MEOBOOT.

This version of Meoboot is new and has yet to be fully tested.
It seems so far it can boot from OpenBlackHole:
- A 2nd OpenBlackHole image
- OpenPli
- OpenAtv
- OpenVix


**** WARNING, Black Hole & VTi images are not compatible with this version of Meoboot ****

... other images not yet tested.

Instructions:

- upload the 2 ipk in /tmp
- goto green -> yellow -> manual install ipk packages

Warning:
1) frist install meoboot
2) second install meoboot-init
 

المرفقات

rouji_33

عضو مميز
إنضم
22 جويلية 2009
المشاركات
643
مستوى التفاعل
477
شكرا وبارك الله فيك
تفضل
OpenMultiboot for Open Blackhole


Ok guys we have a dedicated version of MeoBoot for Open Black Hole images.

WARNING: YOU CANNOT USE ANY IMAGES INSTALLED IN MULTIBOOT THAT HAVE BEEN INSTALLED WITH CLASSIC MEOBOOT FOR BLACK HOLE. YOU MUST REINSTALL THE IMAGES IN THIS VERSION OF MEOBOOT.

This version of Meoboot is new and has yet to be fully tested.
It seems so far it can boot from OpenBlackHole:
- A 2nd OpenBlackHole image
- OpenPli
- OpenAtv
- OpenVix


**** WARNING, Black Hole & VTi images are not compatible with this version of Meoboot ****

... other images not yet tested.

Instructions:

- upload the 2 ipk in /tmp
- goto green -> yellow -> manual install ipk packages

Warning:
1) frist install meoboot
2) second install meoboot-init
 

moha54

عضو جديد
إنضم
25 فيفري 2015
المشاركات
47
مستوى التفاعل
13
شكرا اخي الكريم على التوضيح


:am-applause::am-applause::am-applause:
 
أعلى