1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

مشكله في استقبال القنوات no signal or bad

الموضوع في 'أجهزة - Fortec Star' بواسطة الخيال1, بتاريخ ‏5 أوت 2008.

  1. الخيال1

    الخيال1 عضو جديد

    إنضم إلينا في:
    ‏3 أفريل 2008
    المشاركات:
    45
    الإعجابات المتلقاة:
    2
      05-08-2008 22:32
    السلام عليكم ورحمه الله

    لدي رسيفر فورتك استار ولكن المشكله التي اعاني منها بعدم قدرتي على استقبال القنوات باشاره no signal or bad وتم التاكد من الالمبي وحالته ممتازه

    تم عمل الاتي بالرسيفر :

    1- تم انزال اللودر الجديد + سوفتوير 29-7-2008

    2- تم عمل وضبط ip numper الايبي نمبر بالجهاز بالشكل الصحيح ولاكن من دون فائده .

    3- تم ارسال الرسيفر الى محل التصليح لاحتمال عطل الرسيفر من الداخل ولاكن من دون فائده ايضا .....

    يا ترى مالعمل مع الرسيفر يا خبراء .......
     
  2. Corbeau

    Corbeau عضو

    إنضم إلينا في:
    ‏14 سبتمبر 2006
    المشاركات:
    320
    الإعجابات المتلقاة:
    40
      05-08-2008 22:48
    هل قمت باعادتة غلى حالة المصنع......يعني reset...........reglage usine
     
  3. الخيال1

    الخيال1 عضو جديد

    إنضم إلينا في:
    ‏3 أفريل 2008
    المشاركات:
    45
    الإعجابات المتلقاة:
    2
      05-08-2008 22:54
    اشكرك اخي الكريم على سرعه الرد

    ولكن اخبرني اخي الكريم عن كيفة عمل reset...........reglage usine

    وساوافيك بالنتائج
     
  4. الخيال1

    الخيال1 عضو جديد

    إنضم إلينا في:
    ‏3 أفريل 2008
    المشاركات:
    45
    الإعجابات المتلقاة:
    2
      06-08-2008 10:12
    مالحل يأخوان
     
  5. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      06-08-2008 10:24
    لأعادة الجهاز لحالة المصنع

    اِضغط على زر Menu

    أدخل على installation

    [​IMG]

    ثم أنزل لأخر اِختيار Factory Default Settings

    أضغط عليها ستظهر لك هاته النافذة

    [​IMG]

    أضغط OK للموافقة عندها سيمحوا كل شيء و يعود لحالته عند خروجه من المصنع

    و سيطلب منك اِعادة برمجته من جديد كما تريد

    :ahlan:
     
  6. الخيال1

    الخيال1 عضو جديد

    إنضم إلينا في:
    ‏3 أفريل 2008
    المشاركات:
    45
    الإعجابات المتلقاة:
    2
      06-08-2008 10:49
    شكرا اخي الكريم zleza على الرد ولاكن هذي الطريقة معروفه لدي من قديم .

    ولاكن لم تحل المشكلة .

    تم ادخال سوفتوير التعديل وادخال اللودر الجديد وادخال السوفتيور الجديد ولاكن من دون فائده .

    يا ترى هل المشكلة تكمن في البرمجه الداخلية للجهاز او في بعض القطع الداخليه .
     
  7. zleza

    zleza مشرف سابق

    إنضم إلينا في:
    ‏16 أوت 2006
    المشاركات:
    8.528
    الإعجابات المتلقاة:
    10.128
      06-08-2008 11:23
    أخي خده لفني مختص لفحص مكوناته الداخلية فربما هناك مكثف أو مقاوم معطوب و التيونر نفسه
     
  8. الخيال1

    الخيال1 عضو جديد

    إنضم إلينا في:
    ‏3 أفريل 2008
    المشاركات:
    45
    الإعجابات المتلقاة:
    2
      06-08-2008 11:38
    انشاء الله اخى الكريم zleza وساوافيكم بالنتيجة باقرب وقت لكي نستفيد من بعضنا البعض .

    اشكرك على الرد
     
  9. AS de PIQUE

    AS de PIQUE نجم المنتدى

    إنضم إلينا في:
    ‏26 أوت 2007
    المشاركات:
    1.637
    الإعجابات المتلقاة:
    1.137
      07-08-2008 00:55
    C EST UN PROBLEME DE TUNER
     
  10. الخيال1

    الخيال1 عضو جديد

    إنضم إلينا في:
    ‏3 أفريل 2008
    المشاركات:
    45
    الإعجابات المتلقاة:
    2
      07-08-2008 01:16
    تحياتي للجميع ....

    تم الذهاب بالجهاز الى محلات التصليح وافادوني بان التوينر سبب المشكلة ولاكن :-

    اذا تم تغيير التوينرسافقد الجهاز باكملة وسيكون في اعداد الموتى .

    هذا ما تم التوصل الية

    وتحياتي للجميع ...
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
اضافة تردد في جهاز فورتك ستار لايف تايم ‏31 ماي 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...