1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

pb en patchant 5600 et le posisionneur

الموضوع في 'أجهزة - Fortec Star' بواسطة sab2034, بتاريخ ‏14 نوفمبر 2006.

حالة الموضوع:
مغلق
  1. sab2034

    sab2034 عضو نشيط

    إنضم إلينا في:
    ‏25 نوفمبر 2005
    المشاركات:
    228
    الإعجابات المتلقاة:
    10
      14-11-2006 10:23
    bonjour les amis. je ne sais pas si ça a une relation mais la dernière fois que j'ai patché le 5600 Ultra+ New le positionneur se bloque quand je mets "installation du positionneur" et je veux changer du "OFF" il se bloque, s'éteint et puis redémarre. j'ai patché l emême recepteur à 1ami et il n'a pas eu ce pb. SVP dites moi quoi faire pour résoudre ce pb. merci à tous
     
  2. mzito

    mzito عضو مميز

    إنضم إلينا في:
    ‏2 ديسمبر 2005
    المشاركات:
    1.300
    الإعجابات المتلقاة:
    270
      14-11-2006 10:49
  3. sab2034

    sab2034 عضو نشيط

    إنضم إلينا في:
    ‏25 نوفمبر 2005
    المشاركات:
    228
    الإعجابات المتلقاة:
    10
      14-11-2006 13:18
    merci mzito mais j'n'ais pas trouvé mode usine j'aai fait "reglage par défaut" et ça n'a pas marché. est ce qu'il y a autre chose à faire? j'ai même repatché et rien, le pb persiste
     
  4. sab2034

    sab2034 عضو نشيط

    إنضم إلينا في:
    ‏25 نوفمبر 2005
    المشاركات:
    228
    الإعجابات المتلقاة:
    10
      15-11-2006 11:23
    SVP j'attend vos aides. merci
     
  5. anis zrayga

    anis zrayga عضو

    إنضم إلينا في:
    ‏18 مارس 2006
    المشاركات:
    2.415
    الإعجابات المتلقاة:
    3.169
      15-11-2006 12:35
    bon si tu as un positionneur superjac ancien pb sa veut dire un erreur au connection au cable du verin ou sensor
     
  6. sab2034

    sab2034 عضو نشيط

    إنضم إلينا في:
    ‏25 نوفمبر 2005
    المشاركات:
    228
    الإعجابات المتلقاة:
    10
      15-11-2006 17:53
    merci jvérifierai au retour à la maison
     
  7. SMIDA

    SMIDA نجم المنتدى

    إنضم إلينا في:
    ‏1 أفريل 2006
    المشاركات:
    4.506
    الإعجابات المتلقاة:
    1.534
      15-11-2006 21:18
    frere sab

    si tu as le positinne auxstar 2006( v.box 3 )il

    il faut le changer=superjak ou moetck

    car il va pas avec TRUMAN et fortec 3° genèration
     
  8. OIICH

    OIICH عضو مميز

    إنضم إلينا في:
    ‏19 أوت 2006
    المشاركات:
    952
    الإعجابات المتلقاة:
    254
      16-11-2006 00:04
    واضح ان الاخوة لم يتدققو من السؤال ونوع الخلل اعد تمرير السوفت مرة ثانية وسيعود الى حاله الطبيعى
     
  9. sab2034

    sab2034 عضو نشيط

    إنضم إلينا في:
    ‏25 نوفمبر 2005
    المشاركات:
    228
    الإعجابات المتلقاة:
    10
      16-11-2006 08:05
    oui Mr OIICH c'est ce qu'on m'a dis plusieurs amis, qu'il faut repatcher jusqu'à résolution du pb. merci à tous et bonne journée
     
  10. csskacem

    csskacem عضو مميز

    إنضم إلينا في:
    ‏5 ماي 2006
    المشاركات:
    643
    الإعجابات المتلقاة:
    117
      16-11-2006 16:31
    mois aussi j'ai u le même probleme j'cope le courant quelle munite puis il est régle seul(il faut essai)
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...