1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

ما حكاية echostar 900

الموضوع في 'أجهزة Cristor & Illusion' بواسطة seifbs, بتاريخ ‏19 نوفمبر 2006.

حالة الموضوع:
مغلق
  1. seifbs

    seifbs عضو فعال

    إنضم إلينا في:
    ‏20 نوفمبر 2005
    المشاركات:
    471
    الإعجابات المتلقاة:
    12
      19-11-2006 18:07
    echostar900 intel
    بعد تحميل الباتش للاسبوع الفارط لم يعد يقبل الباتش الجديد ولا يتصل مع الكمبيوتر ابدااااااااااا
    de l'aide svp
     
  2. rached

    rached عضو

    إنضم إلينا في:
    ‏19 نوفمبر 2005
    المشاركات:
    380
    الإعجابات المتلقاة:
    1
      19-11-2006 18:11
    عليك استعمال لودر آخر
    upload 34 36 38

    حسب الطلب
    أخر حل لك اخى العزيز
    استعمال الودر المرفق
    احداهما يدعم تحديث الجهاز
    بدون التعرف على البوت لودر
    كل ما عليك فعله
    تحديد البور كوم
    قم جلب ملف التحديث
    ثم فتح الجهاز من الزر الباور
    يبدأ فى التحديث من جديد
    واذا لم يقبل عليك التاكد من الكابل المستعمل
    بالتوازى
    1ف1
    2ف2
    3ف3
    4ف4
    5ف5
    6ف6
    7ف7
    8ف8
    9ف9
    يعنى متكامل
    وفى حالة وجود نفس المشكل
    حمل الملف المرفق الخاص بتعديل الفلاش عن طريق المبرمجة لاب تول ​

    ملاحظة ** هاذه المعلومات دقيقة ومجربة
    فى اكثر من مرة حدث معى هاذا المشكل وتم تدارك هاذه الاخطاء من الشركة
    بقى لك اذا كان الجهاز يعمل جيدا والمشكل هو ارسال ملف التحديث الجديد
    تستطيع الاعتماد على ما هو مرفق ومجرب
    اما اذا كان الجهاز به خلل فنى يعنى عطب داخل الجهاز
    فعليك اعادت شحن الفلاش المرفق
    وفى كلا الحالتين تستطيع ان تحاول اعادت تحديثه باللودر المرفق
     

    الملفات المرفقة:

  3. seifbs

    seifbs عضو فعال

    إنضم إلينا في:
    ‏20 نوفمبر 2005
    المشاركات:
    471
    الإعجابات المتلقاة:
    12
      19-11-2006 19:01
    شكرااااااااا علي الرد لكن هل ممكن ان تمدني بالودر مع الشكر
     
  4. HELLAL

    HELLAL كبار الشخصيات

    إنضم إلينا في:
    ‏19 نوفمبر 2005
    المشاركات:
    4.215
    الإعجابات المتلقاة:
    2.176
      19-11-2006 19:05
  5. ABDALLAH5

    ABDALLAH5 عضو مميز

    إنضم إلينا في:
    ‏1 أفريل 2006
    المشاركات:
    1.053
    الإعجابات المتلقاة:
    478
      19-11-2006 19:12

    أخي عن تجربة خاصة لا أنصحك بإستعمال هذا اللودر لاني بعد إستخدامه في نفس المشكلة قبل الباتش لاكن لم يعد يعمل إلا بعد شحن الفلاش ​
     
  6. hafedh by

    hafedh by عضو مميز

    إنضم إلينا في:
    ‏14 فيفري 2006
    المشاركات:
    1.297
    الإعجابات المتلقاة:
    127
      20-11-2006 16:17
    soyez sure il te faut loader :B:34.38.39
     
  7. seifbs

    seifbs عضو فعال

    إنضم إلينا في:
    ‏20 نوفمبر 2005
    المشاركات:
    471
    الإعجابات المتلقاة:
    12
      20-11-2006 17:16
    يا اخ هلال نفس المشكل مع العلم اني جربت مع echostar 900 اخر ونفس المشكل
     
  8. ABDALLAH5

    ABDALLAH5 عضو مميز

    إنضم إلينا في:
    ‏1 أفريل 2006
    المشاركات:
    1.053
    الإعجابات المتلقاة:
    478
      20-11-2006 19:19
    إشحن الفلاش
     
  9. anis ben tard

    anis ben tard عضو جديد

    إنضم إلينا في:
    ‏22 جانفي 2006
    المشاركات:
    21
    الإعجابات المتلقاة:
    2
      20-11-2006 22:21
    يا اخ هلال نفس المشكل.
    إقتباس:

    http://www.tunisia-sat.com/vb/showthread.php?t=34985

    9om belkhatawet ataleya:
    - menu
    - installation système
    - Upgrade SW : Yes
    thoma 9om be3amaleyet el patch wa satanja7

    wajahatni nafs el mochkla m3a patch 04-11-2006
    hadha el patch yodhif fi 9aemat "Installation système" Upgrade SW.
    atamanna an yakouna tafsiri wadhe7



    100/100 merci pour med433
     
  10. rached

    rached عضو

    إنضم إلينا في:
    ‏19 نوفمبر 2005
    المشاركات:
    380
    الإعجابات المتلقاة:
    1
      21-11-2006 18:23
    تم الرد على طلبك فى اول صفحة
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...