1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

أخي هيثم رجــــــــاء version bootloader non compatible

الموضوع في 'منتدى أجهزة -Starsat & Samsat' بواسطة mhana, بتاريخ ‏12 سبتمبر 2008.

  1. mhana

    mhana عضو

    إنضم إلينا في:
    ‏27 جويلية 2008
    المشاركات:
    89
    الإعجابات المتلقاة:
    8
      12-09-2008 20:44
    أخي هيثم والاخوة الأذكياء على tunisiasat
    كنت قد عدلت على alic لجهازي 4200 سوبر بواسطة CasRead
    لأدخال كود ART وحفظت الFirmware تحت اسم 14.bin
    واستطعت ادخاله عبر اللودر ALIMUPG52 بشكل طبيعي
    لكن لما عدت اليوم لادخال سوفتويرك الجديد ali_29C....
    فوجئت بALIMUPG52 يعطي:
    bootloader version not compatible
    ولما عدت فأدخلت الكود الجديد لART على 14.bin بواسطة CasRead
    اشتغلت عادي
    فهل هناك حل ليقبل الريسيفر السوفتويرات العادية
     

  2. mhana

    mhana عضو

    إنضم إلينا في:
    ‏27 جويلية 2008
    المشاركات:
    89
    الإعجابات المتلقاة:
    8
      12-09-2008 20:46
    أخي هيثم والاخوة الأذكياء على tunisiasat
    كنت قد عدلت على alic لجهازي 4200 سوبر بواسطة CasRead
    لأدخال كود ART وحفظت الFirmware تحت اسم 14.bin
    واستطعت ادخاله عبر اللودر ALIMUPG52 بشكل طبيعي
    لكن لما عدت اليوم لادخال سوفتويرك الجديد ali_29C....
    فوجئت بALIMUPG52 يعطي:
    bootloader version not compatible
    ولما عدت فأدخلت الكود الجديد لART على 14.bin بواسطة CasRead
    اشتغلت عادي
    فهل هناك حل ليقبل الريسيفر السوفتويرات العادية
     
  3. هيثم الزيدي

    هيثم الزيدي كبار الشخصيات

    إنضم إلينا في:
    ‏20 ماي 2006
    المشاركات:
    13.675
    الإعجابات المتلقاة:
    42.053
  4. mhana

    mhana عضو

    إنضم إلينا في:
    ‏27 جويلية 2008
    المشاركات:
    89
    الإعجابات المتلقاة:
    8
      12-09-2008 21:44

    لكن الطريقة لم تنجح الا مع الفلاشة المرفقة ولما عدت لتجربة ادخال سوفتويرك الأخير عاد ليعطي
    bootloader version not compatible

    شــــكـــــرا جـــــز يـــــلا أخـــــي هـيـثـــــــم على اهتمامك
     
  5. sahbani

    sahbani صديق المنتدى

    إنضم إلينا في:
    ‏23 نوفمبر 2005
    المشاركات:
    1.486
    الإعجابات المتلقاة:
    711
      12-09-2008 22:12
    عدي سوفت بهذا اللودر
     

    الملفات المرفقة:

    1 person likes this.
  6. نبيل بالحاج

    نبيل بالحاج كبار الشخصيات

    إنضم إلينا في:
    ‏18 ماي 2008
    المشاركات:
    8.228
    الإعجابات المتلقاة:
    16.295
      12-09-2008 22:21
    تثبت من بوت جهازك
    menu + outils+ information+ loader
    , ربما تكون إنتقلت للبوت 3.0.8 , و هنا فعلا تظهر لك هذه الجملة : bootloader version non compatible

    بإنتظار الجواب ....


    signature: nabil/tunisia-sat2008
    [​IMG]
     

  7. mhana

    mhana عضو

    إنضم إلينا في:
    ‏27 جويلية 2008
    المشاركات:
    89
    الإعجابات المتلقاة:
    8
      13-09-2008 11:44
    الأخ ndta2412
    أولا أشكرك جدا على الاهتمام
    الشيء الذي لم أكن أجده على المنتديات الأخرى

    أخي الفاضل لا زال الجهاز يعطي 3.0.8
     
  8. mhana

    mhana عضو

    إنضم إلينا في:
    ‏27 جويلية 2008
    المشاركات:
    89
    الإعجابات المتلقاة:
    8
      13-09-2008 12:51
    ولا أدري اذا كان اللودر من قبل 3.0.7 أو 3.0.8
    لكن طالما كان يعمل على اللودر العادي فمعنى ذلك أنه كان 3.0.7 أليس كذلك؟
     
  9. mhana

    mhana عضو

    إنضم إلينا في:
    ‏27 جويلية 2008
    المشاركات:
    89
    الإعجابات المتلقاة:
    8
      13-09-2008 21:18
    merci tout le monde. le nouveau loader a réussi
     
  10. نبيل بالحاج

    نبيل بالحاج كبار الشخصيات

    إنضم إلينا في:
    ‏18 ماي 2008
    المشاركات:
    8.228
    الإعجابات المتلقاة:
    16.295
      13-09-2008 21:23
    أخي الكريم , كما قلت لك إذا وجدت رقم البوت 3.0.8 , فلن يعمل معك إلا هذا اللودر الخاص لهذا البوت و الذي أصدر لحل مشكلتك :

    ALIMUPG52_Force.rar


    تحياتي لك

    signature: nabil/tunisia-sat2008
    [​IMG]
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
version 1.84 ‏13 فيفري 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...