Zero BACKUP OPENPLI 7.0 VU+ZERO IPTV+BOOT LOGO VIDEO

hicokan

عضو
إنضم
14 جوان 2011
المشاركات
71
مستوى التفاعل
26
اخي صاحب الباكآب ممكن ملف القنوات وشكرا
 

playboss

عضو نشيط
إنضم
13 فيفري 2007
المشاركات
245
مستوى التفاعل
33
عندي مشكل في iptv قنوات ألعديه تمشي عادي وقت انحط فيلم من vod يتقص signial مبين تلفزه وrecepteur زعمه علاش
 

abidifethi

عضو فعال
إنضم
14 جانفي 2006
المشاركات
316
مستوى التفاعل
160
عندي نفس المشكلة في نسخ الميلتيبوت فقط يأتيني هذا الخطأ : generic error in unpaack process
في openpli7 و Blackhole3.0.8
هل من حل من فضلكم مع العلم النسخة المنصبة على الداخلي Blackhole 3.0.9
 

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.912
مستوى التفاعل
10.208
عندي نفس المشكلة في نسخ الميلتيبوت فقط يأتيني هذا الخطأ : generic error in unpaack process
في openpli7 و Blackhole3.0.8
هل من حل من فضلكم مع العلم النسخة المنصبة على الداخلي Blackhole 3.0.9
يجب اخي ضغظ الملف vuplus ب winzip وانصحك بااستعمال openpli 7.0 على الداخلي للملتيبوت لانها خفيفة وتشتغل جيدا مع الصور الاخرى ومجربة عندي على الداخلي وواضع عليها عدة صور من غير مشكل اخي بما فيها Blackhole3.0.8 و Blackhole 3.0.9
 
التعديل الأخير:

abidifethi

عضو فعال
إنضم
14 جانفي 2006
المشاركات
316
مستوى التفاعل
160
يجب اخي ضغظ الملف vuplus ب winzip وانصحك بااستعمال openpli 7.0 على الداخلي للملتيبوت لانها خفيفة وتشتغل جيدا مع الصور الاخرى ومجربة عندي على الداخلي وواضع عليها عدة صور من غير مشكل اخي بما فيها Blackhole3.0.8 و Blackhole 3.0.9
شكرا على النصيحة لكن المشكل في الملتيبوت يخص openpli7 و blackhole فقط نفس الطريقة و نفس البرنامج كل النسخ الأخرى تشتغل إلا ما ذكرت سابقا مع العلم أن النسخ المعدة للداخلي إشتغلت على الخارجي دون مشاكل.
 

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.912
مستوى التفاعل
10.208
شكرا على النصيحة لكن المشكل في الملتيبوت يخص openpli7 و blackhole فقط نفس الطريقة و نفس البرنامج كل النسخ الأخرى تشتغل إلا ما ذكرت سابقا مع العلم أن النسخ المعدة للداخلي إشتغلت على الخارجي دون مشاكل.
اخي كما دكرت لك مجرب على openpli 7.0 من غير مشكل مع كل الصور لم اجد مشكل عندا تشطيب فقط في الاوبن بلي يجب اول مرة تفرمط الفلاشة في الجهاز مباشرة وعمل المونت للفلاشة media/hdd قبل تفعيل openmultiboot
 
التعديل الأخير:

abidifethi

عضو فعال
إنضم
14 جانفي 2006
المشاركات
316
مستوى التفاعل
160
اخي كما دكرت لك مجرب على openpli 7.0 من غير مشكل مع كل الصور لم اجد مشكل عندا تشطيب فقط في الاوبن بلي يجب اول مرة تفرمط الفلاشة في الجهاز مباشرة وعمل المونت للفلاشة media/hdd قبل تفعيل openmultiboot
أخ linuxsat أنا أقصد أن الباكاب المعد للخارجي يعطي ذلك الخطأ لكن الباكاب المعد للداخلي لا يعطي أي خطأ وقد ركبت الداخلي على الملتي بوت واشتغل عادي مع العلم على الخارجي أستعمل خمس نسخ و كلها تشتغل عادي. على كل شكرا لك على رحابة صدرك.
 
أعلى