SOLO2 BACKUP OPENPLI 7.0 VU+SOLO2 ORIGINAL IPTV+BOOT LOGO VIDEO

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.669
مستوى التفاعل
8.153



اقدم لكم باكب خاص تما اضافة مفضلة للايبي تيفي 3 اشهر هدية مني 25.12.2018 BACKUP VU+SOLO2 ORIGINAL OPENPLI 7.0 IPTV+BOOTLOGO VIDEO BY TUNISIA-SAT


تما تغيير المفضلة


الايموات الموجدة فيها


الانكام 7.6


سي سي كام 2.3.2


الاوسكام oscam-11.439


TSMEDIA 13.1


E2 IPLAYER


BOOT LOGO VIDEO خاص بالمنتدى للاقلاع


صورة الاقلاع




الايموات








البلاجينات








المفضلة















المفضلة لايبي تيفي والفود















سكينات




تحميل الصورة



BACKUP VU+SOLO2 ORIGINAL OPENPLI 7.0 IPTV+BOOTLOGO VIDEO BY TUNISIA-SAT

 
التعديل الأخير:

drbmn

عضو مميز
عضو قيم
إنضم
29 مارس 2009
المشاركات
926
مستوى التفاعل
3.048
شكراً جزيلاً على هذا العمل الرائع أخي الكريم
هل يمكن تنصيبها على المولتيبوت على الفلاش الخارجي، باستعمال openmultiboot؟ و كيف ذلك؟ هل يكفي تغيير صيغة ملف الصورة إلى zip.؟
وشكرا مرة أخرى..
 

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.669
مستوى التفاعل
8.153
شكراً جزيلاً على هذا العمل الرائع أخي الكريم
هل يمكن تنصيبها على المولتيبوت على الفلاش الخارجي، باستعمال openmultiboot؟ و كيف ذلك؟ هل يكفي تغيير صيغة ملف الصورة إلى zip.؟
وشكرا مرة أخرى..

نعم اخي تمام
 
  • Like
التفاعلات: drbmn

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.669
مستوى التفاعل
8.153
لم ينجح معي الأمر... هل يمكنك التفضل بوضع ملف خاص للمولتيبوت؟ و شكراً لك مرة أخرى..
اخي راح اجربها على الميلتيبوت وارد عليك اعطيني بعض الوقت لكي انصب openatv الصورة من جديد

وانصبها على الميلتيبوت
 
التعديل الأخير:

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.669
مستوى التفاعل
8.153
لم ينجح معي الأمر... هل يمكنك التفضل بوضع ملف خاص للمولتيبوت؟ و شكراً لك مرة أخرى..
اخي نصبة الان openatv على الداخلي وجربتها على الخارجي ميلتيبوت تشتغل عادي اخي من غير مشكل








والصورة التي وضعتها الاخيرة للمقلد ايضا تشتغل ومجربة للايبي تيفي على الخارجي

BACKUP OPENTEN-6.2 Sunray VU+Solo2 Clone Images
 
التعديل الأخير:

drbmn

عضو مميز
عضو قيم
إنضم
29 مارس 2009
المشاركات
926
مستوى التفاعل
3.048
اخي نصبة الان openatv على الداخلي وجربتها على الخارجي ميلتيبوت تشتغل عادي اخي من غير مشكل








والصورة التي وضعتها الاخيرة للمقلد ايضا تشتغل ومجربة للايبي تيفي على الخارجي

BACKUP OPENTEN-6.2 Sunray VU+Solo2 Clone Images
شكراً على الإجابة، و لكن ما الذي فعلته بالضبط؟ هل فقط قمت بضغط الصورة إلى ملف zip؟ ام هناك شيء آخر؟ هل يمكنك وضع الصورة بهذه الصيغة؟ و شكراً..
 

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.669
مستوى التفاعل
8.153
شكراً على الإجابة، و لكن ما الذي فعلته بالضبط؟ هل فقط قمت بضغط الصورة إلى ملف zip؟ ام هناك شيء آخر؟ هل يمكنك وضع الصورة بهذه الصيغة؟ و شكراً..
نعم اخي ضغظة ملف vuplus ب zip فقط وارسلته

بهادا الشكل اخي vuplus.zip
 
  • Like
التفاعلات: drbmn

drbmn

عضو مميز
عضو قيم
إنضم
29 مارس 2009
المشاركات
926
مستوى التفاعل
3.048
أعتقد أنني وجدت سبب المشكلة، وهو اني استعملت برنامج WinRAR لضغط الملف عوض winzWi.
شكراً جزيلاً على المساعدة..
 

linuxsat

نجم المنتدى
عضو قيم
إنضم
13 نوفمبر 2013
المشاركات
1.669
مستوى التفاعل
8.153
أعتقد أنني وجدت سبب المشكلة، وهو اني استعملت برنامج WinRAR لضغط الملف عوض winzWi.
شكراً جزيلاً على المساعدة..
لا شكر على واجب اخي نحن في الخدمة اخي لا تصلح ب winrar
 
التعديل الأخير:
  • Like
التفاعلات: drbmn
أعلى