Demande d'aide utilisation Chromecast sur TV android Toshiba

cybersurvivor

عضو مميز
إنضم
19 جويلية 2008
المشاركات
723
مستوى التفاعل
236
Bonjour , J'ai installé google home sur mon smartphone ( qui marche sous android 5) et je l'ai connecté à mon TV (Toshiba 55U9850 ANDROID) qui est smart android sous la version 8. Au début avant de caster il m'affiche le message figurant sur la première image et puis je continue et je caste l'écran, il se connecte et m'affiche le volume sur mon téléviseur et ceci pour une très courte durée puisque ça déconnecte en m'affichant le message sur la deuxième image pourtant quand je caste du même téléphone sur le même téléviseur avec youtube ça marche et sans coupure. J'ai essayé avec un 2ème téléphone avec android 5 et c'est le même résultat , il coupe vite fait puis j'ai essayé avec un autre téléphone sous android 9, l'application m'affiche comme d'habitude le message que "cet appareil n'a pas été optimisé pour la diffusion d'écran, ce qui risque d'affecter votre expérience" et là je continue , je caste l'écran et ça marche et sans coupure mais là la qualité d'image d'une vidéo ( un match ) est très bonne sur le téléphone mais médiocre sur la TV. je ne comprends pas c'est quoi le problème. C'est ma première expérience avec une TV smart . Merci d'avance pour votre aide
 

المرفقات

  • Image 1.png
    Image 1.png
    78,1 KB · المشاهدات: 5
  • Image 2.png
    Image 2.png
    15,3 KB · المشاهدات: 5

cybersurvivor

عضو مميز
إنضم
19 جويلية 2008
المشاركات
723
مستوى التفاعل
236
Le même problème est là, ça déconnecte avec un oppo A9 2020 et un OPPO RENO 2 !!!!
 
أعلى