مشكلة جديدة و لا اعرف الحل

الموضوع في 'طلبات و إستفسارات الهردوير' بواسطة nidhal125, بتاريخ ‏13 أكتوبر 2008.

  1. nidhal125

    nidhal125 عضو جديد

    إنضم إلينا في:
    ‏16 جويلية 2008
    المشاركات:
    13
    الإعجابات المتلقاة:
    0
      13-10-2008 12:34
    المشكلة لديا هيا انه عندما اقوم بتثبيت الونداوز من جديد ينطفأ الجهاز كليا اي ينقطع عليه الكهرباء و لقد حاولت كثيرا و بقيت نفس المشكلة

    يبدي نضام بالتثبيت في البداية اي المرحلة الاولي لقراءة قطع الجهاز ثما ينقطع عنه الكهرباء
    هل هناك حل
    هل حقيقة انه الفيريس يهاجم مس دوس
    ارجو بعض التفسير
     

  2. tikon

    tikon كبار الشخصيات

    إنضم إلينا في:
    ‏20 نوفمبر 2005
    المشاركات:
    2.571
    الإعجابات المتلقاة:
    8.128
      13-10-2008 12:55
    صارتلى هاذه قبل ولقيت disque dur مليان بالغبرة نضفتو خدم عادي
     
  3. saberSIYANA

    saberSIYANA كبير مراقبي الصيانة و الهردوير طاقم الإدارة

    إنضم إلينا في:
    ‏7 أوت 2007
    المشاركات:
    10.649
    الإعجابات المتلقاة:
    34.547
      13-10-2008 13:14
    عليك تنضيف مروحه المعلج من الغبار لانها هي التي تقوم بتبريد الردياتور .

    عندما ترتفع حراره المعالج يقوم الكمبوتر باعاده تشغيل نفسه او يغلق تماما.
     
  4. nidhal125

    nidhal125 عضو جديد

    إنضم إلينا في:
    ‏16 جويلية 2008
    المشاركات:
    13
    الإعجابات المتلقاة:
    0
      13-10-2008 13:19
    شكرا اخي العزيز
     
  5. nidhal125

    nidhal125 عضو جديد

    إنضم إلينا في:
    ‏16 جويلية 2008
    المشاركات:
    13
    الإعجابات المتلقاة:
    0
      13-10-2008 13:21
    شكرا علي المعلومة
     
جاري تحميل الصفحة...

مشاركة هذه الصفحة

جاري تحميل الصفحة...