عندى مشكلة فى جهاز6300 سوبر ارجو المساعدة

الموضوع في 'منتدى أجهزة -Starsat & Samsat' بواسطة aborazan, بتاريخ ‏18 أكتوبر 2008.

  1. aborazan

    aborazan عضو جديد

    إنضم إلينا في:
    ‏22 أوت 2008
    المشاركات:
    15
    الإعجابات المتلقاة:
    11
      18-10-2008 17:06
    السلام عليكم ورحمة الله وبركاته.....أخوانى الكرام لدى مشكلة فى جهاز 6300 سوبر تتمثل فى الاتى: هناك بعض المحطات لا تظهر(no signal)أو تظهر أحيانا وتختفى الاشارة احيانا و هذا يحدث فى جميع الاقماروعندما قمت بادخال الكابل مباشرة فى الربسيفر بدلا من ربطه بالمحرك الخارجى(positioner)أصبحت المحطات تظهر بدون اية مشاكل وعندما سألت احد الفنيين ارجع ذلك الى أن الريسفر لا يتعامل جيدا مع الديسك(disEqc1.2)فهل من حل لإصلاح ذلك؟؟؟ جزاكم الله خيرا
     

  2. spenia

    spenia عضو مميز

    إنضم إلينا في:
    ‏2 سبتمبر 2006
    المشاركات:
    904
    الإعجابات المتلقاة:
    1.405
      18-10-2008 17:31
    راجع هذا الموضوع ربما يفيدك
    http://www.tunisia-sat.com/vb/showthread.php?t=331302


     
  3. ali@sat

    [email protected] عضو

    إنضم إلينا في:
    ‏17 سبتمبر 2006
    المشاركات:
    7.367
    الإعجابات المتلقاة:
    12.219
      18-10-2008 19:29
    جرب هذه الطريقة وهي مجربة من طرفي في بعض الاحيان استعملها حيث تعترضني مشكل التقطيع في الصورة والاشارة غير مستقرة مع العلم ان الصحن مثبت باحكام
    قم بربط الكابل الاتي من الصحن في الريسيفر اي في المدخل الالنبى LNB IN ثم قم بربط كابل اخر بين الجهاز والمحرك اي v-box كالتالي
    TO RECEIVER الى مخرج الالنبي للريسيفر اى LNB OUT
    :satelite:
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
الرجاء المساعدة ... SAMSAT FTA 200 ‏15 ماي 2017
عندي مشكلة ‏4 ماي 2017
مشكلة في ستارسات 6300 usb ‏22 ماي 2017

مشاركة هذه الصفحة

جاري تحميل الصفحة...