بلجن Multi-Stalker لجميع الاجهزة - متوافق (py2 & py3)

السلام عليكم
ممكن امر اضافة البورتالات في openpili
وشكرا
 
السلام عليكم
ممكن امر اضافة البورتالات في openpili
وشكرا
السلام عليكم ورحمة الله وبركاته
أي نسخة للبرو أو العادي

للبرو
كود:
wget -O /etc/enigma2/MultiStalkerPro.json "https://gitlab.com/hmeng80/extensions/-/raw/main/multistalker/MultiStalkerPro.json"

للعادي
كود:
wget -O /home/stalker.conf "https://gitlab.com/hmeng80/extensions/-/raw/main/multistalker/stalker.conf"
 
السلام عليكم ورحمة الله وبركاته
أي نسخة للبرو أو العادي

للبرو
كود:
wget -O /etc/enigma2/MultiStalkerPro.json "https://gitlab.com/hmeng80/extensions/-/raw/main/multistalker/MultiStalkerPro.json"

للعادي
كود:
wget -O /home/stalker.conf "https://gitlab.com/hmeng80/extensions/-/raw/main/multistalker/stalker.conf"
شكرا لك اخي الكريم لقد تم إضافتهم … لكن تبقى صورة سوداء فقط هل عليا ان اصطب قار ئ فديو ؟! صورة openpili
 
شكرا لك اخي الكريم لقد تم إضافتهم … لكن تبقى صورة سوداء فقط هل عليا ان اصطب قار ئ فديو ؟! صورة openpili
يا أخي البورتلات مجانية فيهم من يشتغل وفيهم من لا يشتغل
وحاول أن تغير صيغ القارئ من إعدادات البلوجين وجرب
 
الذين يستخدمون صوري لاجهزة ARM فقط .. يحملون هذا الملف ويثبتونه .... الملف لجميع الاجهزة ARM + Mpise + arrach64 .. تثبيت ذكي ... ولكن حالياً الملفات المدمجة هي اخر ملفات اخي زكريا >> حينما يتم تحديث الملفات الاخرى سوف يتم تحديث ملف ipk

الذي يستخدمون صورة OpenTS يحملون الملف من بنل الصورة من تفريع plugin-iptv
1715499189622.png
1715499257801.png
1715499318648.png


Mipsel

كود:
root@dm520:
opkg install /tmp/*.ipk

 * Solver encountered 1 problem(s):
 * Problem 1/1:
 *   - conflicting requests
 *   - nothing provides libpython3.9-1.0 >= 3.9.9 needed by enigma2-plugin-extensions-multi-stalkerpro-1.1+git161+e7a638f-r0.mips32el
 *
 * Solution 1:
 *   - do not ask to install enigma2-plugin-extensions-multi-stalkerpro-1.1+git161+e7a638f-r0.mips32el
 
أعلى