مشكل في تصفح المنتدى بالكتابة العربية

الموضوع في 'طلبات و إستفسارات الهردوير' بواسطة zied86, بتاريخ ‏3 نوفمبر 2008.

  1. zied86

    zied86 عضو فعال

    إنضم إلينا في:
    ‏7 سبتمبر 2006
    المشاركات:
    395
    الإعجابات المتلقاة:
    94
      03-11-2008 01:28
    السلام عليكم و رحمة الله و بركاته
    بربي عندي مشكل بعد ما عملت فورمات للاوردينتور انو الكتيبة العربي لا علاقة
    [​IMG]
    [​IMG]

    بربي اش نوه الحل
    و يرحم والديكم
     

  2. fares_sat_81

    fares_sat_81 نجم المنتدى

    إنضم إلينا في:
    ‏17 جوان 2007
    المشاركات:
    1.864
    الإعجابات المتلقاة:
    1.451
      03-11-2008 01:30
    1 person likes this.
  3. zied86

    zied86 عضو فعال

    إنضم إلينا في:
    ‏7 سبتمبر 2006
    المشاركات:
    395
    الإعجابات المتلقاة:
    94
      04-11-2008 13:48
    ميرسي عليك يا خويا
    جربت الموجود بالموضوع
    لكن المشكل قعد في الموزيلا fire fox و internet explorer لباس عليه
    هل من حل و شكرا
     
  4. saberSIYANA

    saberSIYANA كبير مراقبي الصيانة و الهردوير طاقم الإدارة

    إنضم إلينا في:
    ‏7 أوت 2007
    المشاركات:
    10.649
    الإعجابات المتلقاة:
    34.547
      04-11-2008 14:55
    هذا هو الحل اخي
    تضع سيدي الوندوز في الكتور ثم قم بالتالي


    [​IMG]
     
  5. zied86

    zied86 عضو فعال

    إنضم إلينا في:
    ‏7 سبتمبر 2006
    المشاركات:
    395
    الإعجابات المتلقاة:
    94
      05-11-2008 01:03
    اهــــلا بك خويا
    جربت ذلك
    لكن نفس المشكل مازال قائما إلا في firefox
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
طلب مشكل في كارت مير ‏9 جانفي 2016
طلب مشكل في إضائة الشاشة ‏26 فيفري 2016
طلب مشكل في الفورماتاج !!! ‏26 جوان 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...