1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

ارجو المساعدة بخصوص جهاز ستارسات 5300 سوبر مع bootloader

الموضوع في 'منتدى أجهزة -Starsat & Samsat' بواسطة kroumasat, بتاريخ ‏5 نوفمبر 2008.

  1. kroumasat

    kroumasat عضو جديد

    إنضم إلينا في:
    ‏26 ديسمبر 2007
    المشاركات:
    42
    الإعجابات المتلقاة:
    15
      05-11-2008 10:16
    :besmellah1:


    عند تمريري للباتش الاخير بخصوص جهاز ستارسات 5300 سوبر اقع في هذا المشكل bootloader version not compatible
    bootloader.jpg



     

    الملفات المرفقة:

    • bootloader.jpg
      bootloader.jpg
      حجم الملف:
      66,2 ك. ب
      المشاهدات:
      34

  2. fethi

    fethi نجم المنتدى

    إنضم إلينا في:
    ‏10 جانفي 2006
    المشاركات:
    2.322
    الإعجابات المتلقاة:
    2.164
      05-11-2008 10:26
    Cher ami tu a un bootloader 3.08 et non 3.07 tu peut passer ton patch en utilisant Ce loader
     

    الملفات المرفقة:

    • loader.rar
      loader.rar
      حجم الملف:
      263,4 ك. ب
      المشاهدات:
      159
    3 شخص معجب بهذا.
  3. kroumasat

    kroumasat عضو جديد

    إنضم إلينا في:
    ‏26 ديسمبر 2007
    المشاركات:
    42
    الإعجابات المتلقاة:
    15
      05-11-2008 10:36
    Cher ami tu a un bootloader 3.08 et non 3.07 tu peut
    passer ton patch en utilisant le loader force 5.2

    هل يمكن ان تفسر لي اكثر وتدلني كيف استعمل

    utilisant le loader force 5.2
    وشكرا مسبقا
     
  4. fethi

    fethi نجم المنتدى

    إنضم إلينا في:
    ‏10 جانفي 2006
    المشاركات:
    2.322
    الإعجابات المتلقاة:
    2.164
      05-11-2008 10:45
    Tu ouvre le loader "tapess " qui est join en haut et tu passe le firm avec all code + bootloader et le tour est joué.
    si tu utilise le loader 5.2 force tu doit choisir all chunk en haut des choix et le tour est joué
    NB : dans les deux cas les chaines seront perdus et tu doit faire une nouvelle recherche mon ami
     
    1 person likes this.
  5. O.HOUSSINE

    O.HOUSSINE مسؤول سابق

    إنضم إلينا في:
    ‏3 جانفي 2008
    المشاركات:
    28.779
    الإعجابات المتلقاة:
    60.710
      05-11-2008 10:51
    سلام اخي
    اولا تاكد من ان جهازك به بوت 3.0.7 او 3.0.8 وذلك بالضغط على menu+outile+ information
    يجب ان يكون هكذا كما هو في الصورة

    [​IMG]
    فان وجدته 3.0.8 فعليك ان تستعمل ''ALIMUPG52_Force وهو في المرفقات او ستجده هنا
    http://www.tunisia-sat.com/vb/showthread.php?t=349607
    اليك صورته

    [​IMG]
    وان وجدت في جهازك البوت الاصلي 3.0.7 فادخل هنا
    http://www.tunisia-sat.com/vb/showthread.php?t=309244


    [​IMG]
     

    الملفات المرفقة:

    2 شخص معجب بهذا.
  6. دريك1

    دريك1 عضو جديد

    إنضم إلينا في:
    ‏6 فيفري 2008
    المشاركات:
    10
    الإعجابات المتلقاة:
    2
      05-11-2008 14:09
    اخى وماذا عن اللودر 3.0.5
     

جاري تحميل الصفحة...

مشاركة هذه الصفحة

جاري تحميل الصفحة...