besoin d'aide sur une TI 92 plus

الموضوع في 'أرشيف المنتدى التعليمي' بواسطة skan, بتاريخ ‏13 نوفمبر 2008.

  1. skan

    skan نجم المنتدى

    إنضم إلينا في:
    ‏15 ديسمبر 2005
    المشاركات:
    1.556
    الإعجابات المتلقاة:
    2.794
      13-11-2008 12:58
    je possede une TI 92 plus texas instruments qui vient d'arriver de france
    mais qui au cours du voyage a subi un blocage du peut etre au piles epuises en fait elle est bloque sur menu de demarrage et les touches ne fonctionne pas absoluments rien .
    j'ai fait ma recherche et j'ai trouve plusieurs codes et plusieurs manipulations cependant aucune ne marche
    exemple 2nd+lock+on ca redemarre mais le meme probleme persiste
    j'ai essaye
    enlever pile et les remettre en appuiyant sur (-) + ( et mais rien ne marchent.
    j'ai essayer la methode suivante
    j'ai enlever une pile et j'ai remet la pile en appuyant sut APPS et ca donne ca
    texas instruments
    apuuyer sur I pour recevoir






    boot 1.07 duild 35
    et si je retire les iples de nouveau le problem reveint a la case de depart et j'ai meme essayer de passer l'OS par cable via le logiciel TI graph link et rien il telechage tout et puis redemmarrage et meme probleme persiste si quelqu'un a une solution merci de me contacter
     
  2. Programmeur.uc

    Programmeur.uc عضو نشيط

    إنضم إلينا في:
    ‏28 أوت 2008
    المشاركات:
    265
    الإعجابات المتلقاة:
    56
      13-11-2008 13:21
    Il y a un bouton de reset en arriéré et à droite
    Tu ne peut l'appuyer qu'avec un stylo ou un tourne vis.
    essaye ça devrais marcher

    pour plus d'info sur la TI92 contacter moi :
     
  3. skan

    skan نجم المنتدى

    إنضم إلينا في:
    ‏15 ديسمبر 2005
    المشاركات:
    1.556
    الإعجابات المتلقاة:
    2.794
      16-11-2008 22:57
    merci pour la repense expresse je vais essaye et te dire le resultat merci
     

مشاركة هذه الصفحة

جاري تحميل الصفحة...