1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

perte de signal

الموضوع في 'أجهزة الترومان - TRUMAN' بواسطة titooooo, بتاريخ ‏24 ديسمبر 2006.

حالة الموضوع:
مغلق
  1. titooooo

    titooooo عضو مميز

    إنضم إلينا في:
    ‏30 جويلية 2006
    المشاركات:
    824
    الإعجابات المتلقاة:
    58
      24-12-2006 07:05
    salut depuis qq jours j'ai un soucis avec mon recepteur(d'origine fortec 7boutton cloné en un truman 150) il perd le signal sur qq chaine or les autre chaine sont ok c a dire le signal passe de 85% a 0% et puis ca joue un jeu de cache cache mais lorsque ca marce c bon mais c d'un coup et sans rien changer et ca revient d'un coup je crois pas que c les cables car c pas sur toute les chaine mais ca devient embettent
    sos quoi faire svp
     
  2. toufa

    toufa عضو جديد

    إنضم إلينا في:
    ‏21 نوفمبر 2005
    المشاركات:
    10
    الإعجابات المتلقاة:
    0
      24-12-2006 09:42
    change la tete
     
  3. saïf eldine

    saïf eldine عضو

    إنضم إلينا في:
    ‏14 ديسمبر 2006
    المشاركات:
    82
    الإعجابات المتلقاة:
    0
      24-12-2006 11:51
    Salut fréro
    Voila ce n'est ni un probléme de tête
    ni de cable ni de démo
    ce n'est que le firm je pense qu'il n'est pas complet
    tu fais en premier upload DATA
    tu les save pour ne pas les pérdre tes chaines
    et tu reflache ton démo
    ou tu fais un réglage usine
    et tu rescanes apres
    mais n'oublie pas de faire une recherche de bonne frequence
    dans le menu installation
    et je pense que la ton probléme sera résolu

    fréro voila la solution
    Allez Bon Courage
     
  4. titooooo

    titooooo عضو مميز

    إنضم إلينا في:
    ‏30 جويلية 2006
    المشاركات:
    824
    الإعجابات المتلقاة:
    58
      24-12-2006 12:18
    merci et bonne année 2007
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...