Bootloader 3.9 et 4.6 SVP

الموضوع في 'منتدى أبل Apple' بواسطة MasterMehdi, بتاريخ ‏28 نوفمبر 2008.

  1. MasterMehdi

    MasterMehdi عضو مميز

    إنضم إلينا في:
    ‏29 فيفري 2008
    المشاركات:
    1.273
    الإعجابات المتلقاة:
    366
      28-11-2008 13:47
    :besmellah1:
    Pour le Quickpown lorsque je veut jailbraicker la version 2.2 il me demande les fichiers Bootloader 3.9 et 4.6
    :bang::bang::bang:
     

  2. jaguard

    jaguard عضو مميز

    إنضم إلينا في:
    ‏10 جوان 2007
    المشاركات:
    1.280
    الإعجابات المتلقاة:
    315
      28-11-2008 14:19
    1 person likes this.
  3. MasterMehdi

    MasterMehdi عضو مميز

    إنضم إلينا في:
    ‏29 فيفري 2008
    المشاركات:
    1.273
    الإعجابات المتلقاة:
    366
      28-11-2008 14:20
  4. jaguard

    jaguard عضو مميز

    إنضم إلينا في:
    ‏10 جوان 2007
    المشاركات:
    1.280
    الإعجابات المتلقاة:
    315
      28-11-2008 18:35
    de rien

    :satelite:
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
حلت svp ‏19 مارس 2016
حلت SVP ‏12 مارس 2016
طلب SVP serverus et lien pour debloquage icloud ‏10 أكتوبر 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...