problem fortec plus+ ultra

الحالة
مغلق و غير مفتوح للمزيد من الردود.

zoloeros

عضو
إنضم
23 نوفمبر 2005
المشاركات
81
مستوى التفاعل
21
:cry: salut tout le monde,
j'ai un fortec fsci5100+ plus+ ultra,aprés l'avoir flashé avec le nouveau patch pour les multivision by besssam, il ne veut plus démarrer et m'affiche sur le voyant lumineux de façade ceci - 61 -.est-ce que quelqu'un peut m'aider à résoudre ce problem merciii d'avance.
 
إنضم
17 نوفمبر 2005
المشاركات
0
مستوى التفاعل
1
أخي الكريم أعد تحميل السّوفتوير السّابق و سيعمل الجهاز عادي
 

zoloeros

عضو
إنضم
23 نوفمبر 2005
المشاركات
81
مستوى التفاعل
21
j'ai fait comme tu m'as dit et je t'en remercie mais j'e n'ouvres plus certaines chaines tel que france2 et aussi les tps que j'avais avant que je fasse la première opération de falsh des multivision ,alors stp est ce que tu peux me filer le flash le plus récent pour les tps pour fortec fsci 5100 plus+ ultra et encore une fois mille merciiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
 

sonomatmata

عضو نشيط
إنضم
22 نوفمبر 2005
المشاركات
212
مستوى التفاعل
27
remet l'ancien patch et recommence moi ca fonctionne tres bien 24 11 05
 
B

BASSSEM

Guest
zoloeros قال:
:cry: salut tout le monde,
j'ai un fortec fsci5100+ plus+ ultra,aprés l'avoir flashé avec le nouveau patch pour les multivision by besssam, il ne veut plus démarrer et m'affiche sur le voyant lumineux de façade ceci - 61 -.est-ce que quelqu'un peut m'aider à résoudre ce problem merciii d'avance.
mon ami pour la multivision tu peut telecharger le patch d'ici

pour le telechargement sur port serie il peut y avoir quelque erreur de transfert il m'a arriver un e fois a moi, c pas grave tu as qu'a le refaire une autre fois

bonne chance
 
الحالة
مغلق و غير مفتوح للمزيد من الردود.

مواضيع مماثلة

الردود
2
المشاهدات
418
F
الردود
12
المشاهدات
868
the deamon inside
T
الردود
4
المشاهدات
621
R
أعلى