مشكل عند التشغيل

الموضوع في 'طلبات و إستفسارات الهردوير' بواسطة MED AMINE NBIBA, بتاريخ ‏17 جانفي 2009.

  1. MED AMINE NBIBA

    MED AMINE NBIBA عضو

    إنضم إلينا في:
    ‏28 نوفمبر 2008
    المشاركات:
    78
    الإعجابات المتلقاة:
    29
      17-01-2009 16:02
    الى اخواني الخبراء في مجال الصيانة ارجو المساعدة.مشكلتي تتمثل اني عندما اضع وصلة التيار الكهربائي لاشغل الحاسوب واضغط على زر التشغيل لا يعمل الحاسوب.لكن عند الانتظار ما يقارب 5 دقائق واعيد فتحه يشتغل الحاسوب.مع العلم انني غيرت سلك الكهرباء لكن بقي المشكل نفسه.ارجو المساعدة
     

  2. babawael

    babawael عضو مميز

    إنضم إلينا في:
    ‏19 نوفمبر 2006
    المشاركات:
    1.043
    الإعجابات المتلقاة:
    1.226
      17-01-2009 16:13
    المشكلة غير واضحة بالمرّة لذلك أرجّح أن يكون التيّار غير كافي للحاسوب و الله أعلم.
     
    1 person likes this.
  3. babawael

    babawael عضو مميز

    إنضم إلينا في:
    ‏19 نوفمبر 2006
    المشاركات:
    1.043
    الإعجابات المتلقاة:
    1.226
      17-01-2009 16:16
    كمجرّد رأي لست بخبير في الوصلات الكهربائيّة لكن الحاسوب مادام يشتغل فهو سليم إنشاء الله
     
  4. saberSIYANA

    saberSIYANA كبير مراقبي الصيانة و الهردوير طاقم الإدارة

    إنضم إلينا في:
    ‏7 أوت 2007
    المشاركات:
    10.649
    الإعجابات المتلقاة:
    34.547
      17-01-2009 18:38
    2 شخص معجب بهذا.
  5. MED AMINE NBIBA

    MED AMINE NBIBA عضو

    إنضم إلينا في:
    ‏28 نوفمبر 2008
    المشاركات:
    78
    الإعجابات المتلقاة:
    29
      18-01-2009 00:53
    شكرا اخي لكنني لا اعرف موقع هدا الفيزيبل في الكمبيوتر.هل يمكن شرح يا خويا.
     
  6. MMSI

    MMSI كبار الشخصيات

    إنضم إلينا في:
    ‏24 جانفي 2008
    المشاركات:
    773
    الإعجابات المتلقاة:
    675
      21-01-2009 11:53
    انصحك بالاتصال بمحل صيانه
     
    1 person likes this.

جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
طلب مشكل BlueScreen ‏24 مارس 2016
طلب مشكل بالجهاز ‏10 جانفي 2016
طلب Notebook مشكل ‏2 أوت 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...