probleme nokia E71

الموضوع في 'NOKIA' بواسطة totombt, بتاريخ ‏1 فيفري 2009.

  1. totombt

    totombt عضو فعال

    إنضم إلينا في:
    ‏23 جانفي 2008
    المشاركات:
    353
    الإعجابات المتلقاة:
    89
      01-02-2009 15:11
    svp a chaque fois que je veux installer une application ou autres ectension sis un messgae d'erreur : l'application xxxxx.sis n'est pas supporté , aider moi svp si vous avez une solution et merci d'avance
     
  2. panther

    panther نجم المنتدى

    إنضم إلينا في:
    ‏1 فيفري 2006
    المشاركات:
    2.439
    الإعجابات المتلقاة:
    2.694
      01-02-2009 20:46
    salut,
    tu es en train d'utiliser des anciens fichiers SIS non compatibles avec E71.
    E71 est un 3rd edition, essayer les fichier SIS 3rd edition ou les fichiers SISX qui sont fonctionnels 1000% sur E71.
     
    1 person likes this.
  3. totombt

    totombt عضو فعال

    إنضم إلينا في:
    ‏23 جانفي 2008
    المشاركات:
    353
    الإعجابات المتلقاة:
    89
      03-02-2009 13:03
    J'ai rééseyer avec les fichier sisx, rien y'a des application qui s'installe mais la pluspart le meme message : application non supporté
     
    1 person likes this.
  4. sassousou

    sassousou عضو

    إنضم إلينا في:
    ‏26 نوفمبر 2008
    المشاركات:
    98
    الإعجابات المتلقاة:
    87
      06-02-2009 13:00
    j'ai le meme probleme merci de nous aider
     
  5. nbsila

    nbsila عضو فعال

    إنضم إلينا في:
    ‏2 أوت 2006
    المشاركات:
    429
    الإعجابات المتلقاة:
    297
      13-02-2009 23:06
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
unlock nokia e6 ‏23 مارس 2016
problem nokia lumia ‏9 أكتوبر 2016
NOKIA E71 ‏12 أكتوبر 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...