1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

فقدان الإشارة إيكوستار900

الموضوع في 'أجهزة Cristor & Illusion' بواسطة elgaiedwajdi, بتاريخ ‏6 فيفري 2009.

  1. elgaiedwajdi

    elgaiedwajdi عضو فعال

    إنضم إلينا في:
    ‏19 جوان 2006
    المشاركات:
    324
    الإعجابات المتلقاة:
    23
      06-02-2009 21:36
    عند تشغيل الجهاز بعد قطع التيار الكهربائي لمدة طويلة لا يوجد إشارة إلا بعد 5 دقائق تبدأ الإشارة بالإرتفاع شيئا فشيئ .
    الرجاء المساعدة ​
     
  2. elgaiedwajdi

    elgaiedwajdi عضو فعال

    إنضم إلينا في:
    ‏19 جوان 2006
    المشاركات:
    324
    الإعجابات المتلقاة:
    23
      10-02-2009 15:12
    لا يوجد أي حل
    على الأقل أفيدونا بإقتراح
     
  3. tarekwordsat

    tarekwordsat عضو فعال

    إنضم إلينا في:
    ‏16 ديسمبر 2008
    المشاركات:
    353
    الإعجابات المتلقاة:
    464
      11-02-2009 11:11


    سهلا جدا اخي غير les condonsateurs اي المكثفات في alimentation و سيعود الجهاز الي العمل بامتياز بدون مشاكل
     
    3 شخص معجب بهذا.
  4. Bolbol2008

    Bolbol2008 عضو فعال

    إنضم إلينا في:
    ‏2 مارس 2008
    المشاركات:
    327
    الإعجابات المتلقاة:
    130
      16-02-2009 01:31
    chager seulement le condonsateur 1000 micro farade - 10volt il est situait dans la carte d'allimantation a gauche son couleur d'origine est vert et il est guonfler change se condonsateur par un auter de ses caracteristiques 1000uf-25 v
     
    1 person likes this.
  5. electroplus

    electroplus عضو فعال

    إنضم إلينا في:
    ‏18 جويلية 2008
    المشاركات:
    335
    الإعجابات المتلقاة:
    41
      08-02-2010 10:22
    sa na pas marché
     
  6. elgaiedwajdi

    elgaiedwajdi عضو فعال

    إنضم إلينا في:
    ‏19 جوان 2006
    المشاركات:
    324
    الإعجابات المتلقاة:
    23
      12-02-2010 17:18
    ألف شكر

    صارت العملية بنجاح
    و الإشارة أصبحت قوية
     

مشاركة هذه الصفحة

جاري تحميل الصفحة...