pc lent lors de la connection

الموضوع في 'طلبات و إستفسارات الهردوير' بواسطة afif_2010, بتاريخ ‏8 فيفري 2009.

  1. afif_2010

    afif_2010 عضو نشيط

    إنضم إلينا في:
    ‏26 أفريل 2008
    المشاركات:
    110
    الإعجابات المتلقاة:
    9
      08-02-2009 23:03
    :besmellah1:
    J'ai un ordinateur portable toshiba A200 1SV core2duo et 2GoRam et ati 2600 250Mo RAM
    L'essentiel que à chaque fois que je connecte mon pc à internet il devient trop lent les page se bloque dans la barre de deroulement avec msn je reste entr 2 et 5 secondes pour voire se que j'ai ecrit autrement mkassarli kraymi
    J'ai pensé au virus j'ai untilisé kasper 2009 et norton 2008
    j'ai formaté tous mon disque dur et toujours le meme prob
    lorsque je deconnecte tous va bien pas de ralentissement dans n'importe quelle application
    svp aider moi rani fadit
    merci​
     

  2. mouez_by

    mouez_by عضو مميز

    إنضم إلينا في:
    ‏9 أفريل 2006
    المشاركات:
    883
    الإعجابات المتلقاة:
    1.059
      08-02-2009 23:10
    je veux savoir quel type de connexion vous utilisez pour connecter?

    est ce que adsl ou wifi ou modem
     
  3. afif_2010

    afif_2010 عضو نشيط

    إنضم إلينا في:
    ‏26 أفريل 2008
    المشاركات:
    110
    الإعجابات المتلقاة:
    9
      08-02-2009 23:12
    adsl 512Ko à travers un modem wifi
    mais mon frere à un pc portable moins performant que le mien et utilise la meme connection wifi et ne trouve pas ce prob et merci​
     
  4. mouez_by

    mouez_by عضو مميز

    إنضم إلينا في:
    ‏9 أفريل 2006
    المشاركات:
    883
    الإعجابات المتلقاة:
    1.059
      08-02-2009 23:18
    le problem peut arriver surtout si tu as fait un transformation vista xp

    peut etre le driver wifi n 'est pas le meme reference que materiel.peut arriver qu'il est installer forcement donc je te conseille de tester par liaison cable et voir si le ralenti parsiste ou non?
     
  5. afif_2010

    afif_2010 عضو نشيط

    إنضم إلينا في:
    ‏26 أفريل 2008
    المشاركات:
    110
    الإعجابات المتلقاة:
    9
      08-02-2009 23:24
    sama7ni 5ouya mouez ta3btek m3aya
    mais je suis encore sous vista et j'ai formaté avec le cd de restauration de toshiba donc j'ai trouvé tous les pilotes d'origine deja installé et j'ai essayé avec le cable toujours le meme prob mais je pense à l'anti virus peut-il etre la cause de tous ca?
    J'utilise norton 2008 internet security que j'ai trouvé par defaut dans mon pc apres l'utilisation de cd de restauration
    et merci une autre fois​
     
  6. mouez_by

    mouez_by عضو مميز

    إنضم إلينا في:
    ‏9 أفريل 2006
    المشاركات:
    883
    الإعجابات المتلقاة:
    1.059
      08-02-2009 23:30
    ecoute d'apres mon experience le meilleur antivirus c 'est avast vraiment efficace et leger. donc je te conseille d'enlever kaspersky et norton et installer le mais avant desinstaller norton et fait un autre test pour ton connexion
     

  7. afif_2010

    afif_2010 عضو نشيط

    إنضم إلينا في:
    ‏26 أفريل 2008
    المشاركات:
    110
    الإعجابات المتلقاة:
    9
      08-02-2009 23:34
    merrciiiii 5ouya
     
  8. yuri1

    yuri1 عضو

    إنضم إلينا في:
    ‏27 أكتوبر 2007
    المشاركات:
    558
    الإعجابات المتلقاة:
    454
      09-02-2009 19:40
    هناك مثل قائم اخي يقول كان تحب ترزن كمبيوترك نصب نورتون و ما تستعملشي 2 مكافحي فيروسات معا
     
  9. subaru_20

    subaru_20 صديق المنتدى

    إنضم إلينا في:
    ‏1 أوت 2008
    المشاركات:
    7.366
    الإعجابات المتلقاة:
    19.783
      09-02-2009 19:58
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
طلب demande de l'aide à propos cooler pc ‏10 جويلية 2016
طلب la calculatrice de mon clavier de pc portable ne fonctionne plus ‏28 فيفري 2016
طلب disque dur tres lent ‏7 مارس 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...