d'ou vient le probléme?

الموضوع في 'طلبات و إستفسارات الهردوير' بواسطة bessouma06, بتاريخ ‏19 فيفري 2009.

  1. bessouma06

    bessouma06 عضو نشيط

    إنضم إلينا في:
    ‏5 سبتمبر 2006
    المشاركات:
    214
    الإعجابات المتلقاة:
    38
      19-02-2009 22:43
    bonjour à tous,
    j'ai un ord p4 équipé d'un OS xp SP2 ces derniers jours un grand prob parfois il marche et d'autres il fait des bibs et l'ecran ne démarre pas le voyant reste orangé et non pas vert et il n'affiche rien.j'ai enlevé la barette mémoire et je l'ai essuiyé et ça marche aprés quelques jours le même prob persiste.ces derniers jours il fait un seul bib c à dire qu'il va démarrer normalement le voyant de l'ecran devient vert et il se pleinte au niveau du premier ecran du bios(press tap ............. or del to enter setup) et reste à cette étape même le clavier n'est pas actif aucun voyant. j'ai enlevé la carte graphique et je l'ai remise mais c le mêm prob.aidez moi svp
     
  2. aniss

    aniss عضو فعال

    إنضم إلينا في:
    ‏15 ديسمبر 2006
    المشاركات:
    576
    الإعجابات المتلقاة:
    726
      20-02-2009 14:10
    meme problemee
    :(
     
  3. mouez_by

    mouez_by عضو مميز

    إنضم إلينا في:
    ‏9 أفريل 2006
    المشاركات:
    898
    الإعجابات المتلقاة:
    1.082
      20-02-2009 22:47
    Changer le barette memoire
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
طلب Programme pour connaitre le hard de mon pc portable ‏21 فيفري 2018
طلب probléme demarrage sans display ‏23 ديسمبر 2017
Bombe Air comprimé pour le nettoyage de l'ordinateur ‏17 مارس 2018

مشاركة هذه الصفحة

جاري تحميل الصفحة...