probléme webacam

الموضوع في 'طلبات و إستفسارات الهردوير' بواسطة Aymen555, بتاريخ ‏3 مارس 2009.

  1. Aymen555

    Aymen555 عضو فعال

    إنضم إلينا في:
    ‏29 نوفمبر 2008
    المشاركات:
    315
    الإعجابات المتلقاة:
    50
      03-03-2009 21:38
    j'ai un ordianateur portabe toshiba A100
    lorsque je branche le webcam.il ne le detecte pas.
    par contre lorsque je branche une sourie ou un flash disk.il le detecte.sachant que le webcam marche sur d'autres ordinateurs.
    svp m'aider et merci d'avance:tunis:
     

  2. yuri1

    yuri1 عضو

    إنضم إلينا في:
    ‏27 أكتوبر 2007
    المشاركات:
    558
    الإعجابات المتلقاة:
    454
      03-03-2009 22:25
    اخي قم بحذف درايفر الكمره اغلق الجهاز و انزع الكمرة و افتح الجهاز و اشبك الكمره و نصب الدريفر و ان شاء الله تخدملك
     
  3. Aymen555

    Aymen555 عضو فعال

    إنضم إلينا في:
    ‏29 نوفمبر 2008
    المشاركات:
    315
    الإعجابات المتلقاة:
    50
      03-03-2009 22:47
    Merci mon amie. mais je faisait ca et ça marche pas. noter que je dans le gestionnaire de péreferique j'ai un driver manquante "contrôleur de stockage". je comprends pas pourqoui la sourie usb et le flash disque marchent????
     
  4. Aymen555

    Aymen555 عضو فعال

    إنضم إلينا في:
    ‏29 نوفمبر 2008
    المشاركات:
    315
    الإعجابات المتلقاة:
    50
      03-03-2009 22:50
    le péreferique est " contrôleur de stockage de masse"
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
طلب Probléme laptop Dell Inspiron ‏16 سبتمبر 2016
طلب probléme wifi acer e15 ‏22 جويلية 2016
طلب Probléme driver wifi dell ‏28 ماي 2016

مشاركة هذه الصفحة

جاري تحميل الصفحة...