1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

Question technique SVP

الموضوع في 'أجهزة - Fortec Star' بواسطة tousazimut, بتاريخ ‏4 فيفري 2007.

حالة الموضوع:
مغلق
  1. tousazimut

    tousazimut عضو جديد

    إنضم إلينا في:
    ‏18 جويلية 2006
    المشاركات:
    45
    الإعجابات المتلقاة:
    1
      04-02-2007 20:24
    Je n’arrive plus à recevoir certaines fréquences sur mon 5600Plus. Par exemple pas de signal pour 10873 V 27500 et 11526 H 27500 sur hotbird. Les autres fréquences pas de problème. Je voulais capter TV Breizh impossible. Que peut-être l’origine du problème ? 1000 mercis
     
  2. marouen0408

    marouen0408 كبار الشخصيات

    إنضم إلينا في:
    ‏26 نوفمبر 2005
    المشاركات:
    10.626
    الإعجابات المتلقاة:
    13.867
      04-02-2007 20:35
    Vérifie la configuration de ton Oscillateur qui est réglé dans le menu d'installation de ton fortec
     
  3. tousazimut

    tousazimut عضو جديد

    إنضم إلينا في:
    ‏18 جويلية 2006
    المشاركات:
    45
    الإعجابات المتلقاة:
    1
      04-02-2007 20:50
    Les reglages semblent être bons. De toute manière ça mparchait avant et je n'ai rien changé!!??
     
  4. marouen0408

    marouen0408 كبار الشخصيات

    إنضم إلينا في:
    ‏26 نوفمبر 2005
    المشاركات:
    10.626
    الإعجابات المتلقاة:
    13.867
      04-02-2007 20:58
    alors vérifie ton signal de ta parabole ou bien ton LNB s'il n'a pas été touché en haut
     
  5. tousazimut

    tousazimut عضو جديد

    إنضم إلينا في:
    ‏18 جويلية 2006
    المشاركات:
    45
    الإعجابات المتلقاة:
    1
      04-02-2007 21:10
    Merci Beaucoup Marouen. J'avais un mauvais contact sur la fiche. ça marche maintenant 5 sur 5!!
     
  6. marouen0408

    marouen0408 كبار الشخصيات

    إنضم إلينا في:
    ‏26 نوفمبر 2005
    المشاركات:
    10.626
    الإعجابات المتلقاة:
    13.867
      04-02-2007 21:15
    De rien
    :36:
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...