1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

Problem VboxII : ER2

الموضوع في 'أرشيف الفضائي العام' بواسطة ltaif, بتاريخ ‏30 مارس 2009.

  1. ltaif

    ltaif عضو نشيط

    إنضم إلينا في:
    ‏11 أوت 2007
    المشاركات:
    106
    الإعجابات المتلقاة:
    14
      30-03-2009 11:43
    mon vbox affiche de temps en temps er2 et se bloque, je l'ai changé avec un autre et toujours le même problème, ce probleme disparait tous seul puis revient
     
  2. FARID001

    FARID001 عضو

    إنضم إلينا في:
    ‏21 نوفمبر 2007
    المشاركات:
    94
    الإعجابات المتلقاة:
    5
      30-03-2009 12:05
    les fils ne sont pas a leurs places essaye de les combines d autres facons si non tu as leurs noms sur vbox ainsi au verin
     
  3. ltaif

    ltaif عضو نشيط

    إنضم إلينا في:
    ‏11 أوت 2007
    المشاركات:
    106
    الإعجابات المتلقاة:
    14
      30-03-2009 12:13
    les deux fils du moteurs sont à leurs places et mêmes inversés ça inverse le sens de déplacement du vérin, et les deux autres (du sensor) es-ce qu'il ont des polarités?
    je rappelle qu'il marche de temps en temps sans rien toucher
     
  4. Milanista

    Milanista نجم المنتدى

    إنضم إلينا في:
    ‏13 جوان 2007
    المشاركات:
    1.625
    الإعجابات المتلقاة:
    138
      30-03-2009 14:37
    Moi aussi j'ai le méme probléme ce quoi ton récepteur mon ami
    en plus moi j'ai ce probléme la plupart la nuit
     
  5. hafoudifaouzi

    hafoudifaouzi عضو فعال

    إنضم إلينا في:
    ‏25 جانفي 2006
    المشاركات:
    461
    الإعجابات المتلقاة:
    25
      30-03-2009 15:28
    السلام عليكم
    أخي les deux files du sensor ont un mauvais contact
    teste les deux files
     
  6. emsking09

    emsking09 نجم المنتدى

    إنضم إلينا في:
    ‏10 ديسمبر 2005
    المشاركات:
    1.637
    الإعجابات المتلقاة:
    889
      30-03-2009 18:37
    C'est surement un problème de cables, il y a un mauvais contact quelque part
    essaye de changer le cable, ça marchera
     
  7. ridha31

    ridha31 عضو جديد

    إنضم إلينا في:
    ‏17 أكتوبر 2007
    المشاركات:
    40
    الإعجابات المتلقاة:
    16
      30-03-2009 22:58
    :besmellah1:
    mon frère si tu a branché le récepteur avec le VBOXII annule ce branchement.
    Si t'a toujours ce problème mémé lorsque t'a changé le VBOX cad c'est un problème du câble essaiye de changé la câble .
    ta un câble de 4 fils c ça met le rouge et le blanc moteur et le bleu et le noir sensor ok .
    rabbi m3ak
    :tunis::tunis::tunis:
     
  8. aminesoltane

    aminesoltane عضو فعال

    إنضم إلينا في:
    ‏15 أكتوبر 2007
    المشاركات:
    431
    الإعجابات المتلقاة:
    154
      31-03-2009 01:52
    :besmellah1:

    اخي الكريم الرسيفر لا علاقة له بمشكل ER 2 المشكل لديك في الاسلاك فتثبت منهم في اللاقط و الفيبوكس وان وجدت انهم موصولين بالطريقة الصحيحة والمشكل متواصل فلاتتعب نفسك فستجد سوء وصل في الاسلاك في مكان ما .:satelite:
     
    1 person likes this.
  9. ltaif

    ltaif عضو نشيط

    إنضم إلينا في:
    ‏11 أوت 2007
    المشاركات:
    106
    الإعجابات المتلقاة:
    14
      31-03-2009 10:45
    الأسلاك سليمة, تثبت منها, هل يمكن أن يكون العطب في SENSOR
     
  10. 2002tarek

    2002tarek مسؤول قسم الأجهزة الرقمية طاقم الإدارة

    إنضم إلينا في:
    ‏21 نوفمبر 2005
    المشاركات:
    9.127
    الإعجابات المتلقاة:
    30.087
      31-03-2009 11:02
    اخي الغالي هنا في تونيزيا سات تجد الحل ان كان vbox عند ما نحاول تدويره يدور بعض الشء و يتوقف و يكتب ER2 فتاكد ان المشكلة في SENSOR غير واحدة اخري و ستنحل المشكلة

    [​IMG]

    [​IMG]

    [​IMG]
     
    7 شخص معجب بهذا.

مشاركة هذه الصفحة

جاري تحميل الصفحة...