1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

أريد حل 6300cUالعادي / مشكلة الاشارة

الموضوع في 'منتدى أجهزة -Starsat & Samsat' بواسطة الكاسر 1, بتاريخ ‏5 أفريل 2009.

  1. الكاسر 1

    الكاسر 1 عضو

    إنضم إلينا في:
    ‏12 جوان 2007
    المشاركات:
    53
    الإعجابات المتلقاة:
    18
      05-04-2009 18:14
    السلام عليكم ورحمة الله


    عندي 6300 العادي أنقطع الاشارة منه H / V

    أريد حل ارجوا الرد السريع
     

  2. الكاسر 1

    الكاسر 1 عضو

    إنضم إلينا في:
    ‏12 جوان 2007
    المشاركات:
    53
    الإعجابات المتلقاة:
    18
      05-04-2009 20:11
    اريد حل :bang:
     
  3. نبيل بالحاج

    نبيل بالحاج كبار الشخصيات

    إنضم إلينا في:
    ‏18 ماي 2008
    المشاركات:
    8.228
    الإعجابات المتلقاة:
    16.295
      05-04-2009 20:14
    1 person likes this.
  4. abou araaf

    abou araaf مسؤول سابق

    إنضم إلينا في:
    ‏16 مارس 2006
    المشاركات:
    12.589
    الإعجابات المتلقاة:
    27.394
      05-04-2009 20:22
    أخي الغالي جرب الرسيفر في لاقط أخرلتتأكد من المشكل في الجهاز أو من الكابل أو tete
     
  5. samals

    samals عضو

    إنضم إلينا في:
    ‏15 فيفري 2008
    المشاركات:
    81
    الإعجابات المتلقاة:
    10
      05-04-2009 20:27
    راقب الكابل ممكن فيه تقطعات = لاتات او اذهب الى مسح المصنع

    متخليش الشيكة تلمس المعدن:wlcm: latet
     
  6. aloktoboot

    aloktoboot عضو نشيط

    إنضم إلينا في:
    ‏17 سبتمبر 2006
    المشاركات:
    122
    الإعجابات المتلقاة:
    57
      05-04-2009 22:20
    :besmellah2:

    أنا عندي نفس المشكل تقريبا الإشارة متقطعة و جربت وضع المصنع و تحديثه بالسوفت المصلح للسنيال و لكن لم يفدني ذلك. وأظن أن المشكلة هو "ماس" داخل الريسيفر. أرجو المساعدة من الخبراء بهذا الشأن. على العموم إن أردت تجريب الحلول بالسوفت هنا:

    http://www.tunisia-sat.com/vb/showthread.php?t=339761

    :satelite:
     

جاري تحميل الصفحة...

مشاركة هذه الصفحة

جاري تحميل الصفحة...