1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

الى احباء منتدانى الغالي انجدوني

الموضوع في 'أجهزة Cristor & Illusion' بواسطة hama, بتاريخ ‏8 أفريل 2006.

حالة الموضوع:
مغلق
  1. hama

    hama عضو فعال

    إنضم إلينا في:
    ‏20 ديسمبر 2005
    المشاركات:
    546
    الإعجابات المتلقاة:
    264
      08-04-2006 12:31
    السلام عليكم
    لي جهاز echostar3600ip viacc الكل يشتغل تمامalimentation-OK الكل OK
    ولكن عندما اريد ترقيته او البحث على القنوات او غيره يقوم بذالك بمتياز حتى الاخر وعند البرمجه يعني enrigistrement please wait ينقطع عن العمل ثم يشتغل ويبقى يدور و يدور
    ثم لا يعود الى العمل الا ببرمجة الفلاش باللابتول
    قمت بالستبدال الفلاش am29lv160 و ram وeeprom ولكن نفس الشيء
    فالرجاء كل الرجاء لمن لديه اي معلومة على هذا العطب ان لا يبخل علينا بالحل
    و شكرا
     
  2. HELLAL

    HELLAL كبار الشخصيات

    إنضم إلينا في:
    ‏19 نوفمبر 2005
    المشاركات:
    4.215
    الإعجابات المتلقاة:
    2.176
      08-04-2006 12:43

    افسخ الابروم ذات الثمانية ارجل
    24wc128
    بالابتول وستعمل معك تمام التمام
     
  3. hama

    hama عضو فعال

    إنضم إلينا في:
    ‏20 ديسمبر 2005
    المشاركات:
    546
    الإعجابات المتلقاة:
    264
      08-04-2006 13:37
    جربت ذالك يا اخي ولم يعمل و مع الف شكر
     
  4. HELLAL

    HELLAL كبار الشخصيات

    إنضم إلينا في:
    ‏19 نوفمبر 2005
    المشاركات:
    4.215
    الإعجابات المتلقاة:
    2.176
      08-04-2006 13:40
    هي هذه الحالة عندك نقص في وحدة التغذية
    اذا بدل الكوندو 10 فولت 1000 ميكرو فاراد
    و ابلغني بالنتيجة
     
  5. hama

    hama عضو فعال

    إنضم إلينا في:
    ‏20 ديسمبر 2005
    المشاركات:
    546
    الإعجابات المتلقاة:
    264
      08-04-2006 15:54
    استبدلت وحدة تغذية جديدة وكاملة و نفس المشكل عند عملية stored please wait يفسخ الفلاش تماما
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...