1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

الرجاء من المشرفين المساعدة خاصة السيد بسام

الموضوع في 'أجهزة - Fortec Star' بواسطة walda, بتاريخ ‏13 أفريل 2006.

حالة الموضوع:
مغلق
  1. walda

    walda عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    172
    الإعجابات المتلقاة:
    202
      13-04-2006 18:53
    الراء من أساتذة تونيزيا سات مساعدتي في إيجاد حل لجهازي
    لدي فورتاك ستار 5100+ ألترا و أردت تحميل هذا السوفيت به وكما ذكر في المنتدى انه لنفس النوع المذكور سالفا واسم السوفيت هو التالي "FSCI-5100-Ultra CSA-9009-CI-XX-Dragon 285aEUV_api" وعندما بدأ يحمل أكمل تقريبا 15% وانقطع عن التحميل لكن يفتح القنوات ويعمل بشكل عادي لكن المشكلة أنه لم يعد يستقبل أي ملف عن طريق الحاسوب أرت تحميل آخر شفرة ليوم الأمس لكن لا يستقبل الملف ويظهر لي على الشاشة عبارة connection failed
    فماذا أفعل ليعود كما كان
    الرجاء افادي أرجوكم و شكرا لكل أصحاب العلم والى كل من يرشدني إلى ضالتي
    مع جزيل الشكر
     
  2. tagdimes

    tagdimes عضو فعال

    إنضم إلينا في:
    ‏24 نوفمبر 2005
    المشاركات:
    445
    الإعجابات المتلقاة:
    38
      13-04-2006 19:03
    الحل المناسب حسب تجربتي هو مايلي :
    mettre hors tension le recepteur
    mettre à jour le boot 6.1 et au moment du demarrage du chargement du boot mettre sous tention le recepteur
    ensuite et si tout se passe bien (le chargement du boot ) , mettre à jour la
    version al7bar CI+ Ultra 284 et je suis sur que tout se passera bien
    Bonne chance
    Tagdimes
     
  3. walda

    walda عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    172
    الإعجابات المتلقاة:
    202
      13-04-2006 19:06
    الرجاء من أساتذة تونيزيا سات مساعدتي في إيجاد حل لجهازي
    لدي فورتاك ستار 5100+ ألترا و أردت تحميل هذا السوفيت به وكما ذكر في المنتدى انه لنفس النوع المذكور سالفا واسم السوفيت هو التالي "FSCI-5100-Ultra CSA-9009-CI-XX-Dragon 285aEUV_api" وعندما بدأ يحمل أكمل تقريبا 15% وانقطع عن التحميل لكن يفتح القنوات ويعمل بشكل عادي لكن المشكلة أنه لم يعد يستقبل أي ملف عن طريق الحاسوب أرت تحميل آخر شفرة ليوم الأمس لكن لا يستقبل الملف ويظهر لي على الشاشة عبارة connection failed
    فماذا أفعل ليعود كما كان
    الرجاء افادي أرجوكم و شكرا لكل أصحاب العلم والى كل من يرشدني إلى ضالتي
    مع جزيل الشكر
     
  4. walda

    walda عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    172
    الإعجابات المتلقاة:
    202
      13-04-2006 19:20
    مشكور و لكن أليس بهذه الطريقة هناك خطر على الفلاش
     
  5. tagdimes

    tagdimes عضو فعال

    إنضم إلينا في:
    ‏24 نوفمبر 2005
    المشاركات:
    445
    الإعجابات المتلقاة:
    38
      13-04-2006 19:28
    لا اطن بل متأكد لأنني قمت بنفس العملية مع + 5100 الذي أدخل فيه صاحبه Al7bar CI + Ultra فلم يعد يقبل عليه شيئا
    أريد منك فقط التأكد من ال boot الصحيح
    tagdimes
     
  6. amara220

    amara220 عضو مميز

    إنضم إلينا في:
    ‏8 جانفي 2006
    المشاركات:
    649
    الإعجابات المتلقاة:
    1.010
      13-04-2006 19:31
    حمّل السوفت بهذا اللودر و سيعود الجهاز كما كان
    http://www.tunisia-sat.com/vb/showthread.php?t=6391
     
  7. amara220

    amara220 عضو مميز

    إنضم إلينا في:
    ‏8 جانفي 2006
    المشاركات:
    649
    الإعجابات المتلقاة:
    1.010
      13-04-2006 19:40
  8. walda

    walda عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    172
    الإعجابات المتلقاة:
    202
      13-04-2006 19:51
    مشكور أخ عمارة انشاء الله يعود كما كان
    شكرا مجددا
     
  9. amara220

    amara220 عضو مميز

    إنضم إلينا في:
    ‏8 جانفي 2006
    المشاركات:
    649
    الإعجابات المتلقاة:
    1.010
      13-04-2006 20:04
    أخي لا شكر على واجب و لكن هل عاد الجهاز كما كان أم لا؟ أرجو الرد للافادة مع الشكر
     
  10. sahbani

    sahbani صديق المنتدى

    إنضم إلينا في:
    ‏23 نوفمبر 2005
    المشاركات:
    1.486
    الإعجابات المتلقاة:
    711
      13-04-2006 20:34
    اخي ماذا ا فعلت اريد الاجابة
     
جاري تحميل الصفحة...
مواضيع مشابهة التاريخ
أرجو منكم المساعدة ‏30 جوان 2016
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...