1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

Problème majeur de Patch !!!!!

الموضوع في 'أجهزة الترومان - TRUMAN' بواسطة lejini, بتاريخ ‏1 أفريل 2007.

حالة الموضوع:
مغلق
  1. lejini

    lejini عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    251
    الإعجابات المتلقاة:
    57
      01-04-2007 18:16
    :besmellah1:



    J'ai essayé de patcher un TM150 ver sw 3.26, Loader 1.0.6 avec la version sw 3.59 mais il n'accepte ni le loader 1.0.7 ni le soft (il n'y a pas de connection) sachant que j'ai fait pour d'autres et ça bien passer


    Pouvez vous me donner une solution

    merçi
     
  2. *chouchou

    *chouchou نجم المنتدى

    إنضم إلينا في:
    ‏30 جانفي 2007
    المشاركات:
    2.296
    الإعجابات المتلقاة:
    2.631
      01-04-2007 18:25
    regarde dans menu accesssoire la version du loader
    il faut a version 1.0.7
     
  3. lejini

    lejini عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    251
    الإعجابات المتلقاة:
    57
      01-04-2007 18:44
    c'est le 1.0.6
     
  4. *chouchou

    *chouchou نجم المنتدى

    إنضم إلينا في:
    ‏30 جانفي 2007
    المشاركات:
    2.296
    الإعجابات المتلقاة:
    2.631
      01-04-2007 18:51
    utilise le loader 1.0.6 et met le boot 1.0.7
    puis tu dois utiliser le loader 1.0.7 pour mettre le firm
     
  5. lejini

    lejini عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    251
    الإعجابات المتلقاة:
    57
      01-04-2007 19:10
    j'ai déja essayer mais il n'y a rien, le cable est parfait
     
  6. amicho

    amicho عضو فعال

    إنضم إلينا في:
    ‏22 جانفي 2007
    المشاركات:
    373
    الإعجابات المتلقاة:
    18
      01-04-2007 20:26
    le boote dabore mon amie
    enssuit tu mais version
    bonne chonce
    :ahlan:
     

    الملفات المرفقة:

    أعجب بهذه المشاركة leserieux123
  7. *chouchou

    *chouchou نجم المنتدى

    إنضم إلينا في:
    ‏30 جانفي 2007
    المشاركات:
    2.296
    الإعجابات المتلقاة:
    2.631
      01-04-2007 21:12
    tu change le boot pour ceci il te faut l'upgrade 1.0.6
    mettre le firm sw3.3.59 et cette fois il te faut l'upgrade 1.0.7
     
  8. lejini

    lejini عضو نشيط

    إنضم إلينا في:
    ‏2 أفريل 2006
    المشاركات:
    251
    الإعجابات المتلقاة:
    57
      01-04-2007 22:39
    oui mon ami j'ai déja fait passer le boot 1.0.7 avec le loader 1.0.6 mais il n'y a pas de connection
     
  9. *chouchou

    *chouchou نجم المنتدى

    إنضم إلينا في:
    ‏30 جانفي 2007
    المشاركات:
    2.296
    الإعجابات المتلقاة:
    2.631
      01-04-2007 22:51
    Quand tu changes le boot il ne faut pas allumer le recpteur
    il faut tout de suite flashé avec le nouveau firm
    essai de faire star sur le loader au meme moment que tu allume le démo par
    derriere

    sinon peut etre qu'il te faut une jtag
     
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...