1. عرض جديد خاص بالإشتراك في سيرفر الأحلام و IPTV

ساعدوني مشكل في سوفت ترومان 150 الترا 3.3.68

الموضوع في 'أجهزة الترومان - TRUMAN' بواسطة tuniseros2, بتاريخ ‏11 جوان 2007.

حالة الموضوع:
مغلق
  1. tuniseros2

    tuniseros2 عضو

    إنضم إلينا في:
    ‏3 أفريل 2007
    المشاركات:
    177
    الإعجابات المتلقاة:
    53
      11-06-2007 16:21
    السلام عليكم

    كل مرة عند تحميل شفرة التلكيلا الجديدة اليومية للسوفت الجديد 3.3.68 تفتح في الأول وعند الانتقال بين قنوات D+ لم تعد تفتح و الشاشة سوداء و صبح مضطرا لاغلاق الجهاز و اعادة فتحه وحتى بعد ذلك المشكل هو هو .. وكذلك بالنسبة لقنوات الكابو تفتح الاول عند التوقف لمشاهدة قناة و عند الانتقال للاخرى لا تفتح وتصبح كأنها مشفرة..
    هذا المشكل وقع معي مع هذا السوفت 3.3.68 وكذلك السوفت الذي كنت قد حملته قبل هذا وهو 3.3.65

    فما الحل يا ترى؟؟ و هل أن TPS autoupdate دخل في هذا المشكل؟؟

    أفيدوني اذا عندكم نفس المشكل وما هو الحل لتخطيه؟؟

    أرجو المساعدة و شكرا...
     
  2. raffouda

    raffouda عضو مميز

    إنضم إلينا في:
    ‏6 فيفري 2007
    المشاركات:
    1.417
    الإعجابات المتلقاة:
    85
      11-06-2007 16:46
    اعد الجهاز الى حالته الاصلية ثم عاود تنزيل السوف و ان شاء الله تنجح
    والتبس ليس لها اي دخل
     
  3. tuniseros2

    tuniseros2 عضو

    إنضم إلينا في:
    ‏3 أفريل 2007
    المشاركات:
    177
    الإعجابات المتلقاة:
    53
      11-06-2007 16:50
    مشكور على المساعدة سأجرب و ان شاء الله يزول المشكل
     
  4. tuniseros2

    tuniseros2 عضو

    إنضم إلينا في:
    ‏3 أفريل 2007
    المشاركات:
    177
    الإعجابات المتلقاة:
    53
      11-06-2007 17:12
    قمت بالعملية ولكن المشكل لا يزال قائما ما الحل؟
     
  5. محمد بوبكر

    محمد بوبكر كبار الشخصيات

    إنضم إلينا في:
    ‏12 جويلية 2006
    المشاركات:
    4.349
    الإعجابات المتلقاة:
    690
      11-06-2007 18:19
  6. tuniseros2

    tuniseros2 عضو

    إنضم إلينا في:
    ‏3 أفريل 2007
    المشاركات:
    177
    الإعجابات المتلقاة:
    53
      11-06-2007 18:24

    مشكور سأجرب وان شاء الله يزول المشكل
     
  7. sbfx

    sbfx عضو نشيط

    إنضم إلينا في:
    ‏27 نوفمبر 2005
    المشاركات:
    163
    الإعجابات المتلقاة:
    11
      11-06-2007 19:09
    نفس المشكلة موجودة بالسوفتوير على الترومان150 فما الحل
     
  8. mtyahoo

    mtyahoo عضو فعال

    إنضم إلينا في:
    ‏4 سبتمبر 2006
    المشاركات:
    502
    الإعجابات المتلقاة:
    371
      11-06-2007 22:34
    لقد مرت بي هذه المشكلة وإليك الحل

    1)أرجع الجهاز إلى أصله ثم حمل السوفت الموجود في المرفقات

    2)افصله عن الكهرباء

    3)قم بصب ملف القنوات

    4)افصله عن الكهرباء مرة أخرى

    إن شاء الله سيعمل كالعادة
     

    الملفات المرفقة:

  9. sofisof

    sofisof عضو

    إنضم إلينا في:
    ‏15 ديسمبر 2006
    المشاركات:
    61
    الإعجابات المتلقاة:
    1
      12-06-2007 11:03
    je confirme que j'ai la même problème avec le soft 3.3.68
     
  10. patch189

    patch189 عضو جديد

    إنضم إلينا في:
    ‏22 سبتمبر 2006
    المشاركات:
    18
    الإعجابات المتلقاة:
    0
      12-06-2007 16:03
    لديا نفس المشكل
     
جاري تحميل الصفحة...
حالة الموضوع:
مغلق

مشاركة هذه الصفحة

جاري تحميل الصفحة...